<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="pt">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php" />
<title>Google reposiciona-se na área da&nbsp;mobilidadeSuperToast</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif;font-size:9.8px;font-size:0.6125rem}.wf-active .logo-desc, .wf-active .mh-mobile .logo-desc{font-size:9.8px;font-size:0.6125rem}.wf-active .header-nav, .wf-active .copyright, .wf-active .wp-caption-text, .wf-active input, .wf-active #cancel-comment-reply-link, .wf-active .wpcf7-form, .wf-active #searchform #s{font-size:8.4px;font-size:0.525rem}.wf-active .footer-nav, .wf-active .info-nav li, .wf-active .breadcrumb, .wf-active .breadcrumb a, .wf-active .meta, .wf-active footer, .wf-active .cp-small{font-size:9.1px;font-size:0.56875rem}.wf-active .carousel-layout2 .carousel-item-title, .wf-active .related-title, .wf-active .wt-layout2 .footer-widget-title, .wf-active .wt-layout2 .widget-title{font-size:11.2px;font-size:0.7rem}.wf-active .page-title, .wf-active .loop-layout3 .loop-title, .wf-active .mh-mobile .entry-title, .wf-active .mh-mobile .logo-name{font-size:16.8px;font-size:1.05rem}.wf-active .page-title-layout2{font-size:22.4px;font-size:1.4rem}.wf-active .subheading{font-size:10.5px;font-size:0.65625rem}.wf-active .post-nav a{font-size:10.5px;font-size:0.65625rem}.wf-active .sl-title{font-size:22.4px;font-size:1.4rem}.wf-active .cp-small .meta{font-size:7.7px;font-size:0.48125rem}.wf-active .dropcap{font-size:56px;font-size:3.5rem}@media screen and (max-width: 1340px){.wf-active .mh-mobile .sl-title, .wf-active .mh-mobile .slide-title{font-size:14px;font-size:0.875rem}}.wf-active h1{font-size:41.6px;font-size:2.6rem;font-style:normal;font-weight:400}.wf-active h2{font-size:31.2px;font-size:1.95rem;font-style:normal;font-weight:400}.wf-active h3{font-size:26px;font-size:1.625rem;font-style:normal;font-weight:400}.wf-active h4{font-size:23.4px;font-size:1.4625rem;font-style:normal;font-weight:400}.wf-active h5{font-size:20.8px;font-size:1.3rem;font-style:normal;font-weight:400}.wf-active h6{font-size:18.2px;font-size:1.1375rem;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="PaNLcXndigvxinu7WEOMWbTb772hk7d6-17yZ9w0sIU" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />
<meta name="p:domain_verify" content="c95d28c2a355be28a42825d50286baec" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=supertoast.pt&amp;id=2787633&amp;t=1485152161&amp;back=https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cibertransistor.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de Comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de SuperToast &raquo; Google reposiciona-se na área da&nbsp;mobilidade" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV8Ikw0m4AbxLG5qUrM4iWJXEzw9LuVHDNTdRD7W+XJsh1ODWItRsSAztDwnLho6ZTQaoVW1M3UdVa/C/1isnbwvDW1xCI2MlEnctoVJu/uilnLCeNyMOTV3wzC0Tqrgr/AsYJMHXRhPllEg85Fc6VlnRTmUauy0fhd//lyjwmdykAkEE75xoaD2mmlzeB4T+VG1Rsa83gjWvItsogq5RjSu5ZeA54zct9BOQ67Jy/Sx+I9coCd53B8e9re73eHm/uUduZfHvw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKQjEMBS9kjWLhdyOeJb/UNpImpcnH64sLEVFcvXkwA/cRsooXcehbGLxVEgPMTiorzjfts9kOfutDzcOVkSZYw0lSX/uvMs2EHFirfp6vyFvpxaBFqKwr8lO49PMxprgsKZ0OtwfFp0m+' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkd1uwjAMhV9oIUxDqrhAe4W9Qtaa1l3sZLYDa59+gbELfsTEpEhR4u8cHyd+nx1yG0sH6se6PgvIdNoWoz75e4Aj7CUYLAj5F24TG7AdWErvGMEVBQl9vatG23SDy0mNQLVCN6rnkZB3CPs/sREsh/bDCSjOV65UXI6lR1YvEOsAnTtkuDhdqmyAmtJnAcJCngZHoQ8zMvwM24EwzvKY7JR3G+FLI1aLx+SGPHHY/atnrZpNb0Oyq0+5r9dWMB/f55U2z6tmuVo2zct6/Aanmd4w'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cibertransistor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stitch Fix: O poder dos dados na experiência do&nbsp;utilizador' href='https://supertoast.pt/2016/12/19/stitch-fix-o-poder-dos-dados-na-experiencia-do-utilizador/' />
<link rel='next' title='Política na nova economia: O que as empresas podem&nbsp;aprender' href='https://supertoast.pt/2016/12/21/politica-na-nova-economia-o-que-as-empresas-podem-aprender/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/pbHbP-7ms' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Google reposiciona-se na área da&nbsp;mobilidadeSuperToast" />
<meta property="og:url" content="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/" />
<meta property="og:description" content="A Google criou uma nova empresa para dar seguimento ao seu projeto ligado a carros autónomos. A gigante tecnológica está a reposicionar-se na área da mobilidade, focando-se no  estabelecimento de p…" />
<meta property="article:published_time" content="2016-12-20T06:00:48+00:00" />
<meta property="article:modified_time" content="2016-12-19T17:34:37+00:00" />
<meta property="og:site_name" content="SuperToast" />
<meta property="og:image" content="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:image:src" content="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@supertoast_pt" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=114" />
<link rel='openid.server' href='https://cibertransistor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cibertransistor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://supertoast.pt/osd.xml" title="SuperToast" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="SuperToast" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://supertoast.pt/feed/;icon-uri=https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=16" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Google reposiciona-se na área da&nbsp;mobilidadeSuperToast" />
<meta name="description" content="A Google criou uma nova empresa para dar seguimento ao seu projeto ligado a carros autónomos. A gigante tecnológica está a reposicionar-se na área da mobilidade, focando-se no estabelecimento de parcerias com fabricantes de automóveis para testar a sua tecnologia de condução autónoma em serviços de ridesharing." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#9e9e9e}.sl-caption{color:#9e9e9e}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#060e9e}.main-nav ul li:hover>ul{background:#060e9e}.slide-caption{background:#060e9e}.carousel-layout1{background:#060e9e}.meta{#fff:#060e9e}body{color:#303030}h1,h2,h3,h4,h5,h6{color:#303030}a{color:#303030}.header-nav li:hover{background-color:#060e9e}a:hover{color:#060e9e}.copyright a:hover{color:#8d92f6}blockquote{border-color:#060e9e}.ticker-title{background:#060e9e}.main-nav li:hover{background:#060e9e}.footer-nav{background:#060e9e}.footer-nav ul li:hover>ul{background:#060e9e}.slide-caption{border-color:#060e9e}.slide-title:hover{color:#060e9e}.slider-layout2 .flex-control-paging li a.flex-active{background:#060e9e}.carousel-layout1{border-color:#060e9e}.carousel-layout1 .caption{background:#060e9e}.carousel-layout2 .caption{background:#060e9e}.carousel-layout2 .carousel-item-title:hover{color:#060e9e}.page-title-layout1{background:#060e9e}.subheading{background:#060e9e}.entry a{color:#060e9e}.post-tags li:hover{background:#060e9e}.related-title:hover{color:#060e9e}.author-box-layout1{border-color:#060e9e}.page-numbers:hover,.current,a:hover .pagelink{background:#060e9e}.pagelink{background:#060e9e}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#060e9e}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#060e9e}.wt-layout3 .widget-title{border-color:#060e9e}.sl-title:hover{color:#060e9e}.sl-caption{background:#060e9e}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#060e9e}.commentlist .bypostauthor .vcard{border-color:#060e9e}.comment-info{color:#060e9e}input[type=submit]{background:#060e9e}input[type=text]:hover,textarea:hover{border-color:#060e9e}#cancel-comment-reply-link{background:#060e9e}.required{color:#060e9e}.wpcf7-form input[type=email]:hover{border-color:#060e9e}.mh-mobile .slide-caption{border-color:#060e9e}#ticker a{color:#060e9e}#ticker .meta{color:#060e9e}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=bHbP&#038;cscache=6&#038;csrev=134" />
		</head>
<body id="mh-mobile" class="single single-post postid-28300 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://supertoast.pt/" title="SuperToast" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://cibertransistor.files.wordpress.com/2016/09/header-white2x3.jpg" height="268" width="2732" alt="SuperToast" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-16250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16250"><a href="https://supertoast.pt/category/morning-toast/">Morning Toast</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16135"><a href="https://supertoast.pt/category/transportes/">Transportes</a></li>
<li id="menu-item-16268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16268"><a href="https://supertoast.pt/category/grande-consumo/">Grande Consumo</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-25327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25327"><a href="https://supertoast.pt/category/gestao/">Gestão</a></li>
<li id="menu-item-16264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16264"><a href="https://supertoast.pt/category/empresas/">Empresas</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a href="https://supertoast.pt/category/estudos/">Estudos</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://supertoast.pt" itemprop="url"><span itemprop="title">Início</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://supertoast.pt/category/iot/" itemprop="url"><span itemprop="title">IOT</span></a></span> &raquo; Google reposiciona-se na área da&nbsp;mobilidade</nav>
<article id="post-28300" class="post-28300 post type-post status-publish format-standard has-post-thumbnail hentry category-iot category-morning-toast category-transportes tag-alphabet tag-destaque tag-fiat-chrysler tag-google tag-uber tag-volvo tag-waymo">
	<header class="post-header">
		<h1 class="entry-title">Google reposiciona-se na área da&nbsp;mobilidade</h1>
		<p class="meta post-meta">Posted on <span class="updated">20 de Dezembro de 2016</span>  by <span class="vcard author"><a class="fn" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span>  in <a href="https://supertoast.pt/category/iot/" rel="category tag">IOT</a>, <a href="https://supertoast.pt/category/morning-toast/" rel="category tag">Morning Toast</a>, <a href="https://supertoast.pt/category/transportes/" rel="category tag">Transportes</a> // <a class="mh-comment-scroll" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/#mh-comments">1 Comment</a>
</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png" rel="prettyPhoto"><img src="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=940&h=400&crop=1" alt="" title="googlecar2014" /></a>
</div>
		<p style="text-align:justify;">A Google foi das primeiras empresas tecnológicas a começar a trabalhar no desenvolvimento de carros autoguiados, mas empresas como a Uber foram mais rápidas a colocar a tecnologia na estrada. No entanto, é expectável que a <a href="http://www.businessinsider.com/google-to-spin-out-self-driving-car-project-in-new-company-waymo-2016-12" target="_blank">recente criação de uma nova empresa, a Waymo</a>, especialmente dedicada a este segmento, seja uma estratégia para acelerar a evolução do seu projeto dedicado aos carros autónomos – que, até agora, fazia parte da <a href="https://x.company/about" target="_blank">Google X</a> (unidade semi-secreta para a investigação e desenvolvimento de projetos experimentais de elevado risco).</p>
<p style="text-align:justify;">Este passo representa um reposicionamento da Google, com um novo enfoque: estabelecer parcerias com fabricantes de automóveis para testar a sua tecnologia de condução autónoma em serviços de ride-sharing, <a href="https://www.engadget.com/2016/12/13/google-no-more-bubble-cars/?utm_source=Triggermail&amp;utm_medium=email&amp;utm_campaign=Post%20Blast%20%2528bii-iot%2529:%20Alphabet%2527s%20new%20standalone%20self-driving%20car%20unit%20could%20help%20launch%20a%20mobility%20service%20next%20year%20%25E2%2580%2594%20Google%20launches%20AndroidThings%20IoT%20Platform%20%25E2%2580%2594%20Drones%20might%20be%20used%20for%20urban%20warfare%20in%20the%20future&amp;utm_term=BII%20List%20IoT%20ALL" target="_blank">afastando-se</a> (para já) da ideia de construção de um carro autoguiado.<br />
A Waymo será liderada por John Krafcik, um homem ligado à indústria automóvel &#8220;tradicional&#8221; que esteve à frente da Hyundai durante vários anos, o que sugere que talvez este seja um passo para levar o projeto à comercialização.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='https://www.youtube.com/embed/uHbMt6WDhQ8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<blockquote>
<p style="text-align:justify;">Larry Page, fundador e CEO da Google, é também um investidor “secreto” de duas empresas <a href="https://www.bloomberg.com/news/articles/2016-06-09/welcome-to-larry-page-s-secret-flying-car-factories">que se dedicam ao desenvolvimento de carros voadores</a>: Zee.Aero e Kitty Hawk.</p>
</blockquote>
<p style="text-align:justify;">Neste campo dos carros autónomos, as empresas têm adotado diferentes modelos de negócio: o fornecimento de carros autónomos que dispensam aos proprietários a necessidade de se focar na condução; e o transporte como serviço, em que temos empresas como a Uber, Didi  ou Lyft, que permitem através do smartphone solicitar um veículo.<br />
<strong>O transporte como serviço é talvez a disrupção com maior impacto</strong>, uma vez que não é necessário um número tão elevados de carros no mundo, como o que atualmente existe. E os perdedores aqui serão, em certa medida, as fabricantes automóveis, que terão de produzir menos 1/3 dos veículos que produzem hoje.</p>
<p style="text-align:justify;">Neste momento, <strong>a Google está a optar por entrar pelo modelo de negócio de transporte como serviço, posicionando-se como fornecedora de tecnologia</strong>. A gigante tecnológica irá usufruir da parceria com a Fiat-Chrysler para começar a testar os seus sistemas num novo veículo protótipo, sendo que as duas empresas planeiam lançar um serviço de ride-sharing autónomo no fim do próximo ano, que será o primeiro deste género a chegar ao mercado.</p>
<blockquote>
<p style="text-align:justify;">“Obviamente, as empresas tecnológicas têm uma posição forte [na área do desenvolvimento de carros autoguiados] e a maioria das disrupções que vemos partir dos players estabelecidos são difíceis de avançar suficientemente rápido&#8221; &#8211; <strong>Sebastian Thrun</strong>, fundador da Google X, considerado o &#8220;pai&#8221; dos carros autónomos.</p>
</blockquote>
<p style="text-align:justify;">À medida que for fazendo progressos tecnológicos no desenvolvimento de sistemas para veículos autónomos, será mais fácil para a gigante tecnológica alavancar a infraestrutura existente e desenvolver veículos autoguiados, que farão parte da frota do serviço de ride-sharing da Waymo, no futuro &#8211; enfrentando a forte competição de empresas como a Uber ou a Tesla.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28300" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=facebook" target="_blank" title="Partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Partilhar no Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-28300" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=linkedin" target="_blank" title="Clique para partilhar em LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar em LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28300" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28300" class="share-google-plus-1 sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-28300" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-28300" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Google%20reposiciona-se%20na%20%C3%A1rea%20da%20mobilidade https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2787633-28300-58859fa1ebd43' data-src='//widgets.wp.com/likes/#blog_id=2787633&amp;post_id=28300&amp;origin=cibertransistor.wordpress.com&amp;obj_id=2787633-28300-58859fa1ebd43' data-name='like-post-frame-2787633-28300-58859fa1ebd43'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://supertoast.pt/tag/alphabet/" rel="tag">Alphabet</a></li><li><a href="https://supertoast.pt/tag/destaque/" rel="tag">DESTAQUE</a></li><li><a href="https://supertoast.pt/tag/fiat-chrysler/" rel="tag">Fiat-Chrysler</a></li><li><a href="https://supertoast.pt/tag/google/" rel="tag">Google</a></li><li><a href="https://supertoast.pt/tag/uber/" rel="tag">UBER</a></li><li><a href="https://supertoast.pt/tag/volvo/" rel="tag">Volvo</a></li><li><a href="https://supertoast.pt/tag/waymo/" rel="tag">Waymo</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=113&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D113&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About FABERNOVEL<span class="author-box-postcount"> (<a href="https://supertoast.pt/author/fnlisboa/" title="More articles written by FABERNOVEL">129 Articles</a>)</span></h5>
<div class="author-box-desc">A agência de inovação FABERNOVEL INNOVATE, ajuda as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup, criando novos produtos e serviços focados na experiência do consumidor.
Mais informação em: https://innovate.fabernovel.com</div>
</div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://supertoast.pt/2016/12/19/stitch-fix-o-poder-dos-dados-na-experiencia-do-utilizador/" rel="prev">&larr; Previous article</a></div>
<div class="post-nav right">
<a href="https://supertoast.pt/2016/12/21/politica-na-nova-economia-o-que-as-empresas-podem-aprender/" rel="next">Next article &rarr;</a></div>
</nav>
		<h4 class="section-title">
			1 Trackback / Pingback		</h4>
		<ol class="pinglist">
        					<li class="pings">
					<a href='https://supertoast.pt/2017/01/23/google-carsharing/' rel='external nofollow' class='url'>Google planeia serviço de&nbsp;ride-sharingSuperToast</a>				</li>
			        </ol>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/google-reposicionamento-na-area-da-mobilidade/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="https://supertoast.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa0d4c51e8" /><input type="hidden" name="_wp_http_referer" value="/2016/12/20/google-reposicionamento-na-area-da-mobilidade/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Está a comentar usando a sua conta WordPress.com <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Está a comentar usando a sua conta Twitter <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Está a comentar usando a sua conta Facebook <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Está a comentar usando a sua conta Google+ <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Quero ser notificado de novos artigos por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='28300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="905f9a1f64" /></p>
<input type="hidden" name="genseq" value="1485152161" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="image-4" class="sb-widget widget_image"><div style="overflow:hidden;"><a href="http://eepurl.com/cegwkH"><img src="https://cibertransistor.files.wordpress.com/2016/09/morning-toast-subscreva4.png?w=300&amp;h=284" alt="Subscrever newsletter" title="Subscrever newsletter" class="alignnone" width="300" height="284" /></a></div>
</div><div id="search-4" class="sb-widget widget_search"><h4 class="widget-title">Pesquisar</h4><form role="search" method="get" id="searchform" action="https://supertoast.pt/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="wpcom_social_media_icons_widget-4" class="sb-widget widget_wpcom_social_media_icons_widget"><h4 class="widget-title">Social</h4><ul><li><a title="View supertoast.pt&#8217;s profile on Facebook" href="https://www.facebook.com/supertoast.pt/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View supertoast.pt&#8217;s profile on Facebook</span></a></li><li><a title="View supertoast_pt&#8217;s profile on Twitter" href="https://twitter.com/supertoast_pt/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View supertoast_pt&#8217;s profile on Twitter</span></a></li><li><a title="View cibertransistor&#8217;s profile on YouTube" href="https://www.youtube.com/user/cibertransistor/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View cibertransistor&#8217;s profile on YouTube</span></a></li></ul></div><div id="facebook-likebox-11" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/supertoast.pt" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/supertoast.pt"><a href="https://www.facebook.com/supertoast.pt"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="text-88" class="sb-widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias... como os pequenos almoços! E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projecto editorial da <a href="http://innovate.fabernovel.com">FABERNOVEL</a>, a agência de inovação que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div>
<a title="Contactar SuperToast" href="https://supertoast.pt/contacto/">Se pretende contactar-nos: Clique Aqui</a></div>
		</div><div id="mh_custom_posts-48" class="sb-widget mh_custom_posts"><h4 class="widget-title">ÚLTIMOS ARTIGOS</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/23/google-carsharing/" title="Google planeia serviço de&nbsp;ride-sharing"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="waymo-chrysler" srcset="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31792" data-permalink="https://supertoast.pt/2017/01/23/google-carsharing/waymo-chrysler/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waymo-chrysler" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/23/google-carsharing/" title="Google planeia serviço de&nbsp;ride-sharing">Google planeia serviço de&nbsp;ride-sharing</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/" title="Futuro do Facebook é a comunicação&nbsp;telepática"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="fb_telepatia" srcset="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31658" data-permalink="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/fb_telepatia/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb_telepatia" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/" title="Futuro do Facebook é a comunicação&nbsp;telepática">Futuro do Facebook é a comunicação&nbsp;telepática</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/" title="Apple investe em conteúdos originais de&nbsp;vídeo"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="apple-music" srcset="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31630" data-permalink="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/apple-music/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-music" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/" title="Apple investe em conteúdos originais de&nbsp;vídeo">Apple investe em conteúdos originais de&nbsp;vídeo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/" title="Alibaba segue passos da&nbsp;Amazon"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="alibaba" srcset="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31618" data-permalink="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/alibaba/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alibaba" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/" title="Alibaba segue passos da&nbsp;Amazon">Alibaba segue passos da&nbsp;Amazon</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/" title="Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="uber_movement" srcset="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30950" data-permalink="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/uber_movement/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uber_movement" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/" title="Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?">Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/" title="Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="snapchat" srcset="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30765" data-permalink="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/snapchat-2/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snapchat" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/" title="Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos">Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/13/geolocalizacao-e-o-novo-petroleo-dos-servicos/" title="Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="phoneaddress" srcset="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30600" data-permalink="https://supertoast.pt/phoneaddress/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phoneaddress" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/13/geolocalizacao-e-o-novo-petroleo-dos-servicos/" title="Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços">Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/12/hulu-implementa-estrategia-da-apple/" title="Hulu implementa estratégia de TV da&nbsp;Apple?"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/hulu1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="hulu" srcset="https://cibertransistor.files.wordpress.com/2017/01/hulu1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/hulu1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30749" data-permalink="https://supertoast.pt/2017/01/12/hulu-implementa-estrategia-da-apple/hulu-3/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/hulu1.png" data-orig-size="940,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hulu" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/hulu1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/hulu1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/12/hulu-implementa-estrategia-da-apple/" title="Hulu implementa estratégia de TV da&nbsp;Apple?">Hulu implementa estratégia de TV da&nbsp;Apple?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/11/saude-corrida-das-empresas-a-edicao-genetica/" title="Saúde: &#8220;corrida&#8221; das empresas à edição&nbsp;genética"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="edicaodegenes" srcset="https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30065" data-permalink="https://supertoast.pt/2017/01/11/saude-corrida-das-empresas-a-edicao-genetica/edicaodegenes/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edicaodegenes" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/edic3a7c3a3odegenes.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/11/saude-corrida-das-empresas-a-edicao-genetica/" title="Saúde: &#8220;corrida&#8221; das empresas à edição&nbsp;genética">Saúde: &#8220;corrida&#8221; das empresas à edição&nbsp;genética</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/10/empresas-de-media-precisam-de-um-jeff-bezos/" title="Os Media precisam de mais &#8220;Jeff&nbsp;Bezos&#8221;"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="bezos_post" srcset="https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="29758" data-permalink="https://supertoast.pt/2017/01/10/empresas-de-media-precisam-de-um-jeff-bezos/bezos_post/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bezos_post" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/bezos_post.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/10/empresas-de-media-precisam-de-um-jeff-bezos/" title="Os Media precisam de mais &#8220;Jeff&nbsp;Bezos&#8221;">Os Media precisam de mais &#8220;Jeff&nbsp;Bezos&#8221;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/09/robert-scoble-iphone-com-realidade-misturada-sera-um-big-bang-para-a-industria/" title="Robert Scoble: &#8220;iPhone com realidade misturada será um Big Bang para a indústria&#8221;"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="robertscoble_uploadvr" srcset="https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="29138" data-permalink="https://supertoast.pt/2017/01/09/robert-scoble-iphone-com-realidade-misturada-sera-um-big-bang-para-a-industria/robertscoble_uploadvr/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robertscoble_uploadvr" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/robertscoble_uploadvr.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/09/robert-scoble-iphone-com-realidade-misturada-sera-um-big-bang-para-a-industria/" title="Robert Scoble: &#8220;iPhone com realidade misturada será um Big Bang para a indústria&#8221;">Robert Scoble: &#8220;iPhone com realidade misturada será um Big Bang para a indústria&#8221;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/06/virgin-galatic-e-boom-regresso-dos-avioes-supersonicos/" title="Virgin Galactic e Boom: Regresso dos aviões&nbsp;supersónicos"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/boom.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="boom" srcset="https://cibertransistor.files.wordpress.com/2017/01/boom.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/boom.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30599" data-permalink="https://supertoast.pt/2017/01/06/virgin-galatic-e-boom-regresso-dos-avioes-supersonicos/boom/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/boom.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boom" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/boom.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/boom.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/06/virgin-galatic-e-boom-regresso-dos-avioes-supersonicos/" title="Virgin Galactic e Boom: Regresso dos aviões&nbsp;supersónicos">Virgin Galactic e Boom: Regresso dos aviões&nbsp;supersónicos</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/05/amazon-uberizacao-da-distribuicao/" title="Amazon: “Uberização” da&nbsp;distribuição"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="bezos_truck" srcset="https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30267" data-permalink="https://supertoast.pt/2017/01/05/amazon-uberizacao-da-distribuicao/bezos_truck/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bezos_truck" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/bezos_truck.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/05/amazon-uberizacao-da-distribuicao/" title="Amazon: “Uberização” da&nbsp;distribuição">Amazon: “Uberização” da&nbsp;distribuição</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/04/airbnb-prepara-entrada-na-reserva-de-voos/" title="Airbnb prepara entrada no negócio de reserva de&nbsp;voos"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="airbnb-flights" srcset="https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="29628" data-permalink="https://supertoast.pt/2017/01/04/airbnb-prepara-entrada-na-reserva-de-voos/airbnb-flights/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="airbnb-flights" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb-flights.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/04/airbnb-prepara-entrada-na-reserva-de-voos/" title="Airbnb prepara entrada no negócio de reserva de&nbsp;voos">Airbnb prepara entrada no negócio de reserva de&nbsp;voos</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/03/patanjali-ameaca-as-gigantes-de-bens-de-consumo/" title="Patanjali: ameaça às gigantes de bens de consumo e&nbsp;farmacêuticas"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="patanjali_ramdev" srcset="https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="29513" data-permalink="https://supertoast.pt/2017/01/03/patanjali-ameaca-as-gigantes-de-bens-de-consumo/patanjali_ramdev/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="patanjali_ramdev" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/patanjali_ramdev.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/03/patanjali-ameaca-as-gigantes-de-bens-de-consumo/" title="Patanjali: ameaça às gigantes de bens de consumo e&nbsp;farmacêuticas">Patanjali: ameaça às gigantes de bens de consumo e&nbsp;farmacêuticas</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/02/mercedes-reposicionamento-das-fabricantes-de-automoveis/" title="Mercedes testa serviço de&nbsp;carsharing"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="croovemercedes" srcset="https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="28428" data-permalink="https://supertoast.pt/2017/01/02/mercedes-reposicionamento-das-fabricantes-de-automoveis/croovemercedes/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png" data-orig-size="940,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="croovemercedes" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/croovemercedes.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/02/mercedes-reposicionamento-das-fabricantes-de-automoveis/" title="Mercedes testa serviço de&nbsp;carsharing">Mercedes testa serviço de&nbsp;carsharing</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2016/12/22/facebook-e-a-corrida-aos-conteudos-de-audio-e-video/" title="Facebook e a &#8220;corrida&#8221; aos conteúdos de áudio e&nbsp;vídeo"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="fb_conteudos" srcset="https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="28915" data-permalink="https://supertoast.pt/2016/12/22/facebook-e-a-corrida-aos-conteudos-de-audio-e-video/fb_conteudos/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb_conteudos" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/fb_conteudos1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2016/12/22/facebook-e-a-corrida-aos-conteudos-de-audio-e-video/" title="Facebook e a &#8220;corrida&#8221; aos conteúdos de áudio e&nbsp;vídeo">Facebook e a &#8220;corrida&#8221; aos conteúdos de áudio e&nbsp;vídeo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2016/12/21/politica-na-nova-economia-o-que-as-empresas-podem-aprender/" title="Política na nova economia: O que as empresas podem&nbsp;aprender"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="politica_dados" srcset="https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="28652" data-permalink="https://supertoast.pt/2016/12/21/politica-na-nova-economia-o-que-as-empresas-podem-aprender/politica_dados/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="politica_dados" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/politica_dados.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2016/12/21/politica-na-nova-economia-o-que-as-empresas-podem-aprender/" title="Política na nova economia: O que as empresas podem&nbsp;aprender">Política na nova economia: O que as empresas podem&nbsp;aprender</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/" title="Google reposiciona-se na área da&nbsp;mobilidade"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="googlecar2014" srcset="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="28388" data-permalink="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/googlecar2014/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="googlecar2014" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/googlecar2014.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2016/12/20/google-reposicionamento-na-area-da-mobilidade/" title="Google reposiciona-se na área da&nbsp;mobilidade">Google reposiciona-se na área da&nbsp;mobilidade</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2016/12/19/stitch-fix-o-poder-dos-dados-na-experiencia-do-utilizador/" title="Stitch Fix: O poder dos dados na experiência do&nbsp;utilizador"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="stitchfix" srcset="https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="28277" data-permalink="https://supertoast.pt/2016/12/19/stitch-fix-o-poder-dos-dados-na-experiencia-do-utilizador/stitchfix/" data-orig-file="https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png" data-orig-size="940,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stitchfix" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2016/12/stitchfix.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2016/12/19/stitch-fix-o-poder-dos-dados-na-experiencia-do-utilizador/" title="Stitch Fix: O poder dos dados na experiência do&nbsp;utilizador">Stitch Fix: O poder dos dados na experiência do&nbsp;utilizador</a></p>
									</div>
			</li>        </ul></div>	</aside>	</div>
    </div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="image-3" class="footer-widget footer-1 widget_image"><div style="overflow:hidden;"><a href="http://institute.fabernovel.pt/"><img src="https://www.fabernovel.com/static/images/footer/fabernovel.png" alt="Fabernovel" class="alignnone" width="301" height="51" /></a></div>
</div>		</div>
				</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472"><a href="http://innovate.fabernovel.com">INNOVATE</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16473"><a href="http://institute.fabernovel.pt">INSTITUTE</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16474"><a href="http://code.fabernovel.com">CODE</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16475"><a href="http://data-media.fabernovel.com">DATA &amp; MEDIA</a></li>
<li id="menu-item-16476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16476"><a href="http://applidium.com">APPLIDIUM</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16477"><a href="http://www.parisoma.com/">PARISOMA</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Supertoast.pt by FABERNOVEL	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/cibertransistor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ec8a95099","homeURL":"https:\/\/supertoast.pt\/","postID":"28300","gravDefault":"mystery","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2016\/12\/20\/google-reposicionamento-na-area-da-mobilidade\/":28300};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/google-reposicionamento-na-area-da-mobilidade/comment-page-1/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJx1y00OQDAQQOELqUmjhIU4CzWa6m9Mpdxe7dl9ycuDHJkMPqFP4E4W7am0J1Do8dAl/LCWRBV8v1mvChPBNktcQjDMalNwAaXb4ntObuRCNB1v+2HYH/cPMJo=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"A carregar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2787633","siteName":"SuperToast","siteURL":"https:\/\/supertoast.pt","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/869b16eb600341d299663b104c481667?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2F","themeURL":"https:\/\/wordpress.com\/themes\/mh-magazine\/","xhrURL":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"b44885fdf7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e0842791d5\" \/>","referer":"https:\/\/supertoast.pt\/2016\/12\/20\/google-reposicionamento-na-area-da-mobilidade\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/cibertransistor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcibertransistor.wordpress.com%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2Fcomment-page-1%2F","postID":"28300","shortlink":"http:\/\/wp.me\/pbHbP-7ms","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/supertoast.pt\/28300","statsLink":"https:\/\/wordpress.com\/stats\/post\/28300\/supertoast.pt","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 3.188 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2016%2F12%2F20%2Fgoogle-reposicionamento-na-area-da-mobilidade%2F\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjMsOgjAQRX/IOhpJYGP8ltKOMLUv+wD9e0sMRDZNXM3k3nsOzJ4JZxPaBCqCxIkE+tdRxQP8VCYzr/NANoKmB0Z4Zsw4cis1hspYOGNKxL6QWuge4kwe/4F2wQqSFTrL/SCg1++jIVuxc1l61vMAhseEoXzMTRgCLbItqxlEImcXw/ZV1t7FxO6aU4A48kB2WG+BbuZ6brqmbbvuclIfhYKUcQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2787633','blog_tz':'0','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'2787633','v':'wpcom','tz':'0','user_id':'0','post':'28300','subd':'cibertransistor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSGkxfEREcVk1TWNBbmJ+JjImdjZYT1V5VXlydUtIU1ROei8lJUNzYkN+VkR+emRdS0k/NVArdyZKaFV1anpzPXx0SVJ4W3UuTlc0TVl6NyxqUU5sfDh2X3JmV3x8dlgucHxlc1hmd1pnZDhwNG1XPy1NXW41b1tQWWRBb0N0ZUssb0lMQ3hqWUI1MXlxbTEuP3VTUEhBcEEsNG9NdVlNRDU1WX52MWRWclcmbi1Pd2l4bUw4XXcleVBWQ09sWi1DfldZN3RSWUMyMmVrOV9uMSZKQmdpLXd5OHJMZjJDUDNITi90aFQvQ3krSlAuUHhpMS9bbS9DTXFGaFFYLXhiT1Boc0hiZi95UDVrLWk5fA=='}]);
_stq.push([ 'clickTrackerInit', '2787633', '28300' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>