<!DOCTYPE html>
<html lang="pt">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<title>10 tecnologias disruptivas que precisa conhecerSuperToast</title>
<meta name="google-site-verification" content="PaNLcXndigvxinu7WEOMWbTb772hk7d6-17yZ9w0sIU" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />
<meta name="p:domain_verify" content="c95d28c2a355be28a42825d50286baec" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=supertoast.pt&amp;id=2787633&amp;t=1489165083&amp;back=https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cibertransistor.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de Comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de SuperToast &raquo; 10 tecnologias disruptivas que precisa conhecer" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj90OwjAIhV/Iykx06oXxWbqKrlrWZrAsvr1sVRN/Mr0hQM7HOUCfjIuNYCNAnUmhO/mGoU8ukmHyAa9v09wxz+A7FvwFGc4oybqLGacpeYvBCh5Miixv0xTmYou6p2RlUBAevMWApLIpjFL5oIa21oiTNvnrqkotMhut5DsyUqvRj3g0RMnvgwpfNxn10ETxSvOz+biZreDuDBrc1WCZUfLZo+qM7ZEj4X8wyzWM0j3tFstNWZTFar093wCzosKH' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGsc22B/xWdJS20ralKbD11+Hgg6lv3IH9yUXeGZlOFWbKsRVZVpdSALOsiI2WAOng1F3wlDORuQE/9FiNbFr0kFLfdkehGZfrrF8VC+eWeqrCYjHst96zx4lbAJSe8Xx0fxA1dtoBfwEjlgj7YFbvA7TMs/jMoyXxwZMUXQl' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cibertransistor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Destaques GAFAnomics® [10/Mar/2017]' href='https://supertoast.pt/2017/03/10/destaques-gafanomics-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/" />
<link rel='shortlink' href='http://wp.me/pbHbP-aK0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10 tecnologias disruptivas que precisa conhecerSuperToast" />
<meta property="og:url" content="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/" />
<meta property="og:description" content="Conheça as 10 tecnologias, que a a MIT Technology Review, considera disruptivas e que irão transformar a economia, medicina e cultura.  &#8211; " />
<meta property="article:published_time" content="2017-03-10T16:17:22+00:00" />
<meta property="article:modified_time" content="2017-03-10T16:46:35+00:00" />
<meta property="og:site_name" content="SuperToast" />
<meta property="og:image" content="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=180" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:image" content="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=180" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@supertoast_pt" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://cibertransistor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cibertransistor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://supertoast.pt/osd.xml" title="SuperToast" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="SuperToast" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://supertoast.pt/feed/;icon-uri=https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=16" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="10 tecnologias disruptivas que precisa conhecerSuperToast" />
<meta name="description" content="Conheça as 10 tecnologias, que a a MIT Technology Review, considera disruptivas e que irão transformar a economia, medicina e cultura.  - https://www.technologyreview.com/lists/technologies/2017/" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=180" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=180" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=bHbP&#038;cscache=6&#038;csrev=155" />
		</head>

<body class="post-template-default single single-post postid-41292 single-format-link mp6 customizer-styles-applied group-blog has_sidebar has-site-logo highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home"><img width="380" height="274" src="https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png?w=380" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" srcset="https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png 380w, https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png?w=150 150w, https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png?w=300 300w" sizes="(max-width: 380px) 100vw, 380px" data-attachment-id="40663" data-permalink="https://supertoast.pt/supertoast-logo-380x274/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png" data-orig-size="380,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SuperToast-Logo-380&#215;274" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/03/supertoast-logo-380x2743.png?w=380" /></a>
		<div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-41025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41025"><a title="supertoast" href="https://supertoast.pt/">Home</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/transportes/">Transportes</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a title="Estudos" href="https://supertoast.pt/category/estudos/">Estudos</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="http://eepurl.com/cegwkH">Newsletter</a></li>
</ul>
		<ul id="menu-social" class="nav nav--social"><li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" href="http://www.youtube.com/Cibertransistor">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li id="menu-item-41004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41004"><a href="http://eepurl.com/cegwkH">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Pesquisar</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-41292" class="post-41292 post type-post status-publish format-link hentry category-inovacao tag-inovacao tag-tecnologia post_format-post-format-link entry-image--text">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://supertoast.pt/category/inovacao/" rel="category tag">Inovação</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/" rel="bookmark"><time class="entry-date published" datetime="2017-03-10T16:17:22+00:00">10 de Março de 2017<span class="entry-time">4:17 PM</span></time><time class="updated" hidden datetime="2017-03-10T16:46:35+00:00">10 de Março de 2017</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">10 tecnologias disruptivas que precisa conhecer</h1>
	</header><!-- .entry-header -->

	
	<div class="entry-content">

		<p><a href="https://www.technologyreview.com/lists/technologies/2017/" target="_blank">Conheça as 10 tecnologias, que a a MIT Technology Review, considera disruptivas e que irão transformar a economia, medicina e cultura. </a> &#8211; https://www.technologyreview.com/lists/technologies/2017/</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41292" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=facebook" target="_blank" title="Partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Partilhar no Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=10%20tecnologias%20disruptivas%20que%20precisa%20conhecer https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-41292" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=linkedin" target="_blank" title="Clique para partilhar em LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar em LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41292" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41292" class="share-google-plus-1 sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-41292" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-41292" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2017/03/10/10-tecnologias-que-precisa-conhecer/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2787633-41292-58c2db1b2062e' data-src='//widgets.wp.com/likes/#blog_id=2787633&amp;post_id=41292&amp;origin=cibertransistor.wordpress.com&amp;obj_id=2787633-41292-58c2db1b2062e' data-name='like-post-frame-2787633-41292-58c2db1b2062e'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/inovacao/" rel="tag">Inovação</a> <a href="https://supertoast.pt/tag/tecnologia/" rel="tag">tecnologia</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt='' src='https://0.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=G' class='avatar avatar-120' height='120' width='120' />
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">FABERNOVEL</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/fnlisboa/" rel="author" title="Ver todos os artigos de FABERNOVEL">Todos os artigos</a>
		<p class="author-info__bio" itemprop="description">A agência de inovação FABERNOVEL INNOVATE ajuda as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup, criando novos produtos e serviços focados na experiência do consumidor.</p>

		<ul class="author__social-links">
<li class="author__social-links__list-item">
<a class="author__social-link" href="https://innovate.fabernovel.com" target="_blank">Site</a>
</li>
</ul>

	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/10-tecnologias-que-precisa-conhecer/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://supertoast.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="845d32839c" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/10-tecnologias-que-precisa-conhecer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Está a comentar usando a sua conta WordPress.com <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Está a comentar usando a sua conta Twitter <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Está a comentar usando a sua conta Facebook <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Está a comentar usando a sua conta Google+ <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Quero ser notificado de novos artigos por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='41292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4c4327713" /></p>
<input type="hidden" name="genseq" value="1489165083" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias... como os pequenos almoços! E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projecto editorial da <a href="http://innovate.fabernovel.com">FABERNOVEL</a>, a agência de inovação que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9"}) }); } );</script>


</div><!-- #secondary --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		--><nav class="footer-menu"><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-footer" class="nav  nav--footer"><li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472"><a href="http://innovate.fabernovel.com">INNOVATE</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16473"><a href="http://institute.fabernovel.pt">INSTITUTE</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16474"><a href="http://code.fabernovel.com">CODE</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16475"><a href="http://data-media.fabernovel.com">DATA &amp; MEDIA</a></li>
<li id="menu-item-16476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16476"><a href="http://applidium.com">APPLIDIUM</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16477"><a href="http://www.parisoma.com/">PARISOMA</a></li>
</ul></nav>	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" title="Pesquisar por:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201710y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/cibertransistor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?action=logout&_wpnonce=2de297ec94","homeURL":"https:\/\/supertoast.pt\/","postID":"41292","gravDefault":"mystery","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2017\/03\/10\/10-tecnologias-que-precisa-conhecer\/":41292};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/10/10-tecnologias-que-precisa-conhecer/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"A carregar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2787633","siteName":"SuperToast","siteURL":"https:\/\/supertoast.pt","icon":"<img alt='' src='https:\/\/cibertransistor.files.wordpress.com\/2017\/01\/supertoast-profile.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F","themeURL":"https:\/\/wordpress.com\/themes\/patch\/","xhrURL":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"aec4d7eef2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7d9112c3df\" \/>","referer":"https:\/\/supertoast.pt\/2017\/03\/10\/10-tecnologias-que-precisa-conhecer\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/cibertransistor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcibertransistor.wordpress.com%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F","postID":"41292","shortlink":"http:\/\/wp.me\/pbHbP-aK0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/supertoast.pt\/41292","statsLink":"https:\/\/wordpress.com\/stats\/post\/41292\/supertoast.pt","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 3.219 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2017%2F03%2F10%2F10-tecnologias-que-precisa-conhecer%2F\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwjAMhV9owaBxMS6mPYtJTOsuP16cFHj7pUJFTKsq9SqWfb5j+QSuYmyKhWKBQcHRyJbkthv0DV5GoRrxteOo4PmbFH4qVeoxOk95RWxTCK1lHtAw0WfQKwttgf40ZpCj9dU9BBywI/UJHbld4LikCagp5vvreN5degpNJJkC1wCCxfaAqlT+u29DR/LJcrlvxNrCyBe2kqTKZnb5/jnETOIXU3j5AXRtbs6Yp9QK5VaZNFLOPJk9e2sOtnCKk8OzWlFL0mIuHjmD9pg5dvPboK/weTh+nPb74+H9NPwC5PoDDg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2787633','blog_tz':'0','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'2787633','v':'wpcom','tz':'0','user_id':'0','post':'41292','subd':'cibertransistor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlK01GLCZ4R1ZvM0swNFhBdmNUJiYscmUrdzREUjlNS1ZdbTFMUl02Vj9xLnpPL1ZKM1s0eFp8TTF1MXdRbVVPNWFBRWdHN2NUYXVROS5qPTNlYTUuLFBLK110ZHIvTFNGemZ+Vm5HN3crY0pPfGFMM19vNlt3NHQ/cW1PYjM5XVVaTWlkamlPfkh4W3RHZENiNzV2c0NvTXZ8OEcwZHRmUHpmdnpxYWkzVElHOU4rVi1Iel03W3dXXWlxYS82NEY5REYzaWVEV080QW92dHU0K1p1OWIrdSw4OVpyYjRLTS5+MnwsY3psaT1QY2hlTX5yU1Y4aDQwaXd+UHw5XzVNUGl2TEs='}]);
_stq.push([ 'clickTrackerInit', '2787633', '41292' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>