<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<title>&quot;Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.&quot; - SuperToast</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-52134587-1" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://supertoast.pt/2018/10/08/progress-is-impossible-without-change-and-those-who-cannot-change-their-minds-cannot-change-their-minds-cannot-change-anything/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.&quot; - SuperToast" />
<meta property="og:description" content="Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.  George Bernard Shaw, dramaturgo Relacionado" />
<meta property="og:url" content="https://supertoast.pt/2018/10/08/progress-is-impossible-without-change-and-those-who-cannot-change-their-minds-cannot-change-their-minds-cannot-change-anything/" />
<meta property="og:site_name" content="SuperToast" />
<meta property="article:publisher" content="https://www.facebook.com/supertoast.pt" />
<meta property="article:tag" content="George Bernard Shaw" />
<meta property="article:section" content="Citações" />
<meta property="article:published_time" content="2018-10-08T08:00:54+00:00" />
<meta property="article:modified_time" content="2018-10-03T13:39:51+00:00" />
<meta property="og:updated_time" content="2018-10-03T13:39:51+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.  George Bernard Shaw, dramaturgo Relacionado" />
<meta name="twitter:title" content="&quot;Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.&quot; - SuperToast" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:creator" content="@supertoast_pt" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/supertoast.pt\/","sameAs":["https:\/\/www.facebook.com\/supertoast.pt","https:\/\/www.youtube.com\/user\/Cibertransistor","https:\/\/twitter.com\/supertoast_pt"],"@id":"https:\/\/supertoast.pt\/#organization","name":"SUPERTOAST By FABERNOVEL","logo":"https:\/\/supertoast.pt\/wp-content\/uploads\/2017\/12\/SuperToast-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de comentários" href="https://supertoast.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supertoast.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://supertoast.pt/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://supertoast.pt/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://supertoast.pt/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://supertoast.pt/wp-content/themes/patch/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://supertoast.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/supertoast.pt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://supertoast.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supertoast.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supertoast.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbHbP-lbW' />
<link rel="alternate" type="application/json+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2018%2F10%2F08%2Fprogress-is-impossible-without-change-and-those-who-cannot-change-their-minds-cannot-change-their-minds-cannot-change-anything%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2018%2F10%2F08%2Fprogress-is-impossible-without-change-and-those-who-cannot-change-their-minds-cannot-change-their-minds-cannot-change-anything%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52134587-1', 'auto');
  ga('set', 'dimension1', 'FABERNOVEL');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension4', '2018-10');
  ga('set', 'dimension3', 'Citações');
  ga('set', 'dimension19', 'George Bernard Shaw');
  ga('set', 'dimension20', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://supertoast.pt/?custom-css=15cd00d41f" />
		</head>

<body class="post-template-default single single-post postid-81464 single-format-quote group-blog has_sidebar custom-colors has-site-logo">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home" itemprop="url"><img width="693" height="500" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=693%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?w=760&amp;ssl=1 760w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=150%2C108&amp;ssl=1 150w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=300%2C216&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=640%2C461&amp;ssl=1 640w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=693%2C500&amp;ssl=1 693w" sizes="(max-width: 693px) 100vw, 693px" data-attachment-id="64521" data-permalink="https://supertoast.pt/new-brand-supertoast-3/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=760%2C548&amp;ssl=1" data-orig-size="760,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-brand-supertoast" data-image-description="" data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=760%2C548&amp;ssl=1" /></a>
		<div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/transportes/">Transportes</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://supertoast.pt/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a title="Estudos" href="https://supertoast.pt/category/estudos/">Estudos</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics®</a></li>
<li id="menu-item-67409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67409"><a href="https://supertoast.pt/category/lab/">Lab</a></li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394"><a href="https://supertoast.pt/category/best-of/">Best Of</a></li>
<li id="menu-item-80178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80178"><a href="https://supertoast.pt/category/from-the-crowd/">From the Crowd</a></li>
<li id="menu-item-42703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42703"><a href="https://supertoast.pt/category/citacoes/">Citações</a></li>
<li id="menu-item-42707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42707"><a href="https://supertoast.pt/category/crowdfunding/">Crowdfunding</a></li>
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69016"><a target="_blank" href="http://bit.ly/supertoast-chatbot">BOT</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="https://supertoast.pt/newsletter/">Newsletter</a></li>
<li id="menu-item-79483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79483"><a href="https://supertoast.pt/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
		<ul id="menu-social" class="nav nav--social"><li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" href="http://www.youtube.com/Cibertransistor">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li id="menu-item-68582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68582"><a href="https://chatfuel.com/bot/SuperToast.pt">ChatBot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-81464" class="post-81464 post type-post status-publish format-quote hentry category-citacoes tag-george-bernard-shaw post_format-post-format-quote entry-image--text">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://supertoast.pt/category/citacoes/" rel="category tag">Citações</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2018/10/08/progress-is-impossible-without-change-and-those-who-cannot-change-their-minds-cannot-change-their-minds-cannot-change-anything/" rel="bookmark"><time class="entry-date published" datetime="2018-10-08T09:00:54+00:00">8 Outubro, 2018<span class="entry-time">9:00 AM</span></time><time class="updated" hidden datetime="2018-10-03T14:39:51+00:00">3 Outubro, 2018</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">&#8220;Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything.&#8221;</h1>
	</header><!-- .entry-header -->

	
	<div class="entry-content">

		<p><em>Progress is impossible without change, and those who cannot change their minds cannot change their minds cannot change anything. </em></p>
<h4>George Bernard Shaw, dramaturgo</h4>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/george-bernard-shaw/" rel="tag">George Bernard Shaw</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt='' src='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">FABERNOVEL</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/fnlisboa/" rel="author" title="View all posts by FABERNOVEL">All posts</a>
		<p class="author-info__bio" itemprop="description">A agência de inovação FABERNOVEL INNOVATE ajuda as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup, criando novos produtos e serviços focados na experiência do consumidor.</p>

		<ul class="author__social-links">
<li class="author__social-links__list-item">
<a class="author__social-link" href="https://innovate.fabernovel.com" target="_blank">Site</a>
</li>
</ul>

	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscreva o SuperToast no Facebook Messenger</h4><div class="textwidget custom-html-widget"><script> window.fbMessengerPlugins = window.fbMessengerPlugins || { init : function() { FB.init({ appId: "1678638095724206", xfbml: true, version: "v2.6" }); }, callable : [] }; window.fbAsyncInit = window.fbAsyncInit || function() { window.fbMessengerPlugins.callable.forEach( function( item ) { item(); } ); window.fbMessengerPlugins.init(); }; setTimeout( function() { (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); </script> <div class="fb-send-to-messenger" messenger_app_id="1678638095724206" page_id="126632637372495" data-ref="b64:U2l0ZSBTdXBlclRvYXN0" color="blue" size="xlarge"> </div></div></aside><aside id="search-8" class="widget widget_search"><h4 class="widget-title">Pesquisa</h4><form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4 class="widget-title">Newsletter</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="cc9daaf687" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_APELIDO" class="mc_var_label mc_header mc_header_text">Apelido</label>
	<input type="text" size="18" placeholder="" name="mc_mv_APELIDO" id="mc_mv_APELIDO" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NOME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NOME" id="mc_mv_NOME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obrigatório			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscrever" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Artigos mais lidos</h4><ul>				<li>
										<a href="https://supertoast.pt/2018/10/08/model3-top-de-vendas-nos-eua/" class="bump-view" data-bump-view="tp">
						Model 3 da Tesla no top de vendas nos EUA					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2018/05/10/wish-a-desconhecida-empresa-de-10mm-de-dolares/" class="bump-view" data-bump-view="tp">
						Wish, a &quot;desconhecida&quot; empresa de 10Mm de dólares					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2018/09/30/81399/" class="bump-view" data-bump-view="tp">
						&hellip;					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2018/06/29/ia-da-google-previsoes-medicas/" class="bump-view" data-bump-view="tp">
						IA da Google revoluciona previsões médicas					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2016/11/30/futuro-dos-seguros-e-on-demand/" class="bump-view" data-bump-view="tp">
						Axa e Trov: Futuro dos seguros é on-demand					</a>
									</li>
			</ul></aside><aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias... como os pequenos almoços! E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projeto editorial da <a href="http://innovate.fabernovel.com">FABERNOVEL</a>, a agência de consultoria em inovação e nova economia que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9"}) }); window.define.amd = undefined; } );</script>

<aside id="text-67" class="widget widget_text"><h4 class="widget-title">Copyright</h4>			<div class="textwidget"><p>De acordo com as regras da <a href="http://creativecommons.org/licenses/by-nc/2.5/pt/" rel="license">Licença<br />
da Creative Commons (uso não comercial) &#8211; 2.5 Portugal</a>.<br />
Reprodução e partilha dos conteúdos autorizada para uso não comercial com referência à fonte: <a href="http://www.supertoast.pt">SuperToast</a> by <a href="http://innovate.fabernovel.com">FABERNOVEL</a></p>
</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h4 class="widget-title">Contactos</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=avenida+sabóia,+514+-+1º+2765-277+monte+estoril" target="_blank">Avenida Sabóia, 514 - 1º<br/>2765-277 Monte Estoril</a></div><div class="confit-phone"><span itemprop="telephone">+351214683623</span></div><div class="confit-email"><a href="mailto:supertoast.pt@fabernovel.com">supertoast.pt@fabernovel.com</a></div></div></aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p>< %-- Inovação e tecnologia --%>
<link rel="stylesheet" type="text/css" href="https://blogsdoano.iol.pt/css/blogsdoano.css"/>
<a target="_blank" id="nomeadoBlogsdoAno3" href="https://blogsdoano.iol.pt/votacao/5ba27dc60cf267716b56af7f?cat=5ba27dc60cf267716b56af7f">Blogs do Ano &#8211; Nomeado Inovação e Tecnologia</a></p>
</div>
		</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5-pressable3',blog:'2787633',post:'81464',tz:'1',srv:'supertoast.pt'} ]);
	_stq.push([ 'clickTrackerInit', '2787633', '81464' ]);
</script>

</body>
</html>
<!--
	generated 34 seconds ago
	generated in 0.823 seconds
	served from batcache in 0.001 seconds
	expires in 266 seconds
-->
