<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-52134587-1" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mark Zuckerberg: &quot;The companies that work are the ones that people really care about and that have a vision for the world.&quot; - SuperToast</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mark Zuckerberg: &quot;The companies that work are the ones that people really care about and that have a vision for the world.&quot; - SuperToast" />
	<meta property="og:url" content="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/" />
	<meta property="og:site_name" content="SuperToast" />
	<meta property="article:publisher" content="https://www.facebook.com/supertoast.pt" />
	<meta property="article:published_time" content="2020-06-19T14:51:41+00:00" />
	<meta property="og:image" content="https://supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@supertoast_pt" />
	<meta name="twitter:site" content="@supertoast_pt" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supertoast.pt/#organization","name":"SUPERTOAST By FABERNOVEL","url":"https://supertoast.pt/","sameAs":["https://www.facebook.com/supertoast.pt","https://www.instagram.com/supertoast.pt/","https://www.linkedin.com/company/supertoast-pt/","https://www.youtube.com/channel/UCiMBUKIp6wbo3y_owXWMqMQ","https://twitter.com/supertoast_pt"],"logo":{"@type":"ImageObject","@id":"https://supertoast.pt/#logo","inLanguage":"pt-PT","url":"https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/12/SuperToast-Logo.png?fit=760%2C548&ssl=1","width":760,"height":548,"caption":"SUPERTOAST By FABERNOVEL"},"image":{"@id":"https://supertoast.pt/#logo"}},{"@type":"WebSite","@id":"https://supertoast.pt/#website","url":"https://supertoast.pt/","name":"SuperToast","description":"Inova\u00e7\u00e3o e nova economia","publisher":{"@id":"https://supertoast.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://supertoast.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#primaryimage","inLanguage":"pt-PT","url":"https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080},{"@type":"WebPage","@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#webpage","url":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/","name":"Mark Zuckerberg: \"The companies that work are the ones that people really care about and that have a vision for the world.\" - SuperToast","isPartOf":{"@id":"https://supertoast.pt/#website"},"primaryImageOfPage":{"@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#primaryimage"},"datePublished":"2020-06-19T14:51:41+00:00","dateModified":"2020-06-19T14:51:41+00:00","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/"]}]},{"@type":"NewsArticle","@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#article","isPartOf":{"@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#webpage"},"author":{"@id":"https://supertoast.pt/#/schema/person/cda58f94c2c3901a7b96807e2206c95a"},"headline":"Mark Zuckerberg: &#8220;The companies that work are the ones that people really care about and that have a vision for the world.&#8221;","datePublished":"2020-06-19T14:51:41+00:00","dateModified":"2020-06-19T14:51:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#webpage"},"publisher":{"@id":"https://supertoast.pt/#organization"},"image":{"@id":"https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#primaryimage"},"keywords":"Cita\u00e7\u00f5es,Mark Zuckerberg,quotes","articleSection":"Cita\u00e7\u00f5es","inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://supertoast.pt/#organization"}},{"@type":["Person"],"@id":"https://supertoast.pt/#/schema/person/cda58f94c2c3901a7b96807e2206c95a","name":"FABERNOVEL","image":{"@type":"ImageObject","@id":"https://supertoast.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=96&d=mm&r=g","caption":"FABERNOVEL"},"description":"A FABERNOVEL \u00e9 um novo tipo de empresa que promove a inova\u00e7\u00e3o e o human-centered design na era digital, para ajudar as grandes empresas a desenvolverem o seu neg\u00f3cio \u00e0 velocidade de uma startup."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de SuperToast &raquo; Mark Zuckerberg: &#8220;The companies that work are the ones that people really care about and that have a vision for the world.&#8221;" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52134587-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52134587-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supertoast.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://supertoast.pt/?mcsf_action=main_css&#038;ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://supertoast.pt/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://supertoast.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://supertoast.pt/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://supertoast.pt/wp-content/themes/patch/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://supertoast.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/supertoast.pt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/supertoast.pt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://supertoast.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supertoast.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supertoast.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbHbP-owO' />
<link rel="alternate" type="application/json+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://supertoast.pt/?custom-css=ab93aa2ba5" />
		</head>

<body class="post-template-default single single-post postid-94290 single-format-aside wp-embed-responsive group-blog has_sidebar custom-colors has-site-logo">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home" itemprop="url"><img width="707" height="500" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=707%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="" data-size="patch-site-logo" itemprop="logo" data-attachment-id="86446" data-permalink="https://supertoast.pt/st_logo-novo/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=2526%2C1786&amp;ssl=1" data-orig-size="2526,1786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ST_logo-novo" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=980%2C693&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=2526&amp;ssl=1 2526w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=150%2C106&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=640%2C453&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=707%2C500&amp;ssl=1 707w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 707px) 100vw, 707px" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=707%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Inovação e nova economia</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics®</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/mobilidade/">Mobilidade</a></li>
<li id="menu-item-88807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88807"><a href="https://supertoast.pt/category/sustentabilidade/">Sustentabilidade</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-90489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90489"><a href="https://supertoast.pt/category/imobiliario/">Imobiliário</a></li>
<li id="menu-item-90488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90488"><a href="https://supertoast.pt/category/moda/">Moda</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://supertoast.pt/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-88481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88481"><a href="https://fabernovel.pt/estudos/">Estudos</a></li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394"><a href="https://supertoast.pt/category/best-of/">Best Of</a></li>
<li id="menu-item-42703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42703"><a href="https://supertoast.pt/category/citacoes/">Citações</a></li>
<li id="menu-item-83714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83714"><a href="https://supertoast.pt/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-83716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83716"><a href="https://supertoast.pt/category/graficos/">Gráficos</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="https://supertoast.pt/newsletter/">Newsletter</a></li>
<li id="menu-item-84559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84559"><a target="_blank" rel="noopener noreferrer" href="https://link.chtbl.com/SuperToast-SITE">Podcast</a></li>
<li id="menu-item-89033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89033"><a href="http://fabernovel.pt">FABERNOVEL</a></li>
</ul><ul id="menu-social" class="nav nav--social"><li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/supertoast-pt">Linkedin</a></li>
<li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" rel="noopener noreferrer" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/supertoast.pt/">Instagram</a></li>
<li id="menu-item-84314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84314"><a href="https://www.youtube.com/channel/UCiMBUKIp6wbo3y_owXWMqMQ">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" rel="noopener noreferrer" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-94290" class="post-94290 post type-post status-publish format-aside hentry category-citacoes tag-citacoes tag-mark-zuckerberg tag-quotes post_format-post-format-aside entry-image--text">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://supertoast.pt/category/citacoes/" rel="category tag">Citações</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-19T15:51:41+01:00">19 Junho, 2020<span class="entry-time">3:51 PM</span></time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">Mark Zuckerberg: &#8220;The companies that work are the ones that people really care about and that have a vision for the world.&#8221;</h1>
        </header><!-- .entry-header -->

        
    </div>

	<div class="entry-content">

		<p><span class="alignnone"><img data-attachment-id="94291" data-permalink="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/mark-zuckerberg-site/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-zuckerberg-site" data-image-description data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=980%2C980&amp;ssl=1" class="alignnone size-full wp-image-94291 jetpack-lazy-image" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=980%2C980&#038;ssl=1" alt width="980" height="980" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?w=1080&amp;ssl=1 1080w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=500%2C500&amp;ssl=1 500w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=980%2C980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94291" data-permalink="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/mark-zuckerberg-site/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-zuckerberg-site" data-image-description="" data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?fit=980%2C980&amp;ssl=1" class="alignnone size-full wp-image-94291" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=980%2C980&#038;ssl=1" alt="" width="980" height="980" srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?w=1080&amp;ssl=1 1080w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/06/mark-zuckerberg-site.png?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94290" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-94290" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94290" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-94290" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-94290" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/citacoes/" rel="tag">Citações</a> <a href="https://supertoast.pt/tag/mark-zuckerberg/" rel="tag">Mark Zuckerberg</a> <a href="https://supertoast.pt/tag/quotes/" rel="tag">quotes</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt src="https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&#038;d=mm&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=240&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript>
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">FABERNOVEL</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/fnlisboa/" rel="author" title="View all posts by FABERNOVEL">All posts</a>
		<p class="author-info__bio" itemprop="description">A FABERNOVEL é um novo tipo de empresa que promove a inovação e o human-centered design na era digital, para ajudar as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup.</p>

		<ul class="author__social-links">
<li class="author__social-links__list-item">
<a class="author__social-link" href="http://fabernovel.pt" target="_blank">FABERNOVEL</a>
</li>
</ul>

	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&#038;postid=94290&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d3357f70ff67fa9beb809b94da2e6d7d61bb50d8#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p>
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-8" class="widget widget_search"><h4 class="widget-title">Pesquisa</h4><form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="text-132" class="widget widget_text">			<div class="textwidget"><div class="super_marg">
<a class="super_rad_marg" href="https://www.marginal.fm" target="_blank" rel="noopener noreferrer"><br />
<img class="rad_marg_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&#038;ssl=1" alt="Super Toast na Rádio Marginal" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="rad_marg_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&#038;ssl=1" alt="Super Toast na Rádio Marginal" data-recalc-dims="1" /></noscript><br />
</a></div>
</div>
		</aside><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4 class="widget-title">Newsletter</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="54f3b9f5ae" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_APELIDO" class="mc_var_label mc_header mc_header_text">Apelido</label>
	<input type="text" size="18" placeholder="" name="mc_mv_APELIDO" id="mc_mv_APELIDO" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NOME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NOME" id="mc_mv_NOME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obrigatório			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscrever" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="text-128" class="widget widget_text">			<div class="textwidget"><div class="header_superpod"><a class="super_pod" href="https://link.chtbl.com/Banner_Hot_Toast_menu" target="_blank" rel="noopener noreferrer"><br />
<img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&#038;ssl=1" alt="Supertoast Podcast" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&#038;ssl=1" alt="Supertoast Podcast" data-recalc-dims="1" /></noscript><br />
</a></div>
<div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/masterclass-plataforma-de-cursos-online/id1451873622?i=1000468158229" target="_blank" rel="noopener noreferrer">MasterClass: plataforma de cursos online</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/oura-ring-um-anel-inteligente-para-monitoriza%C3%A7%C3%A3o-da-sa%C3%BAde/id1451873622?i=1000470820178" target="_blank" rel="noopener noreferrer">Oura Ring, um anel inteligente para monitorização da saúde</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/new-story-bairro-impresso-em-3d-no-m%C3%A9xico/id1451873622?i=1000468929926" target="_blank" rel="noopener noreferrer">New Story: bairro impresso em 3D no México</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/revolut-lan%C3%A7a-conta-revolut-junior/id1451873622?i=1000470017882" target="_blank" rel="noopener noreferrer">Revolut lança conta Revolut Junior</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/nuki-a-fechadura-inteligente/id1451873622?i=1000457855061" target="_blank" rel="noopener noreferrer">Nuki, a fechadura inteligente</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-131" class="widget widget_text">			<div class="textwidget"><div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/google-cria-relat%C3%B3rios-de-mobilidade-nas-cidades/id1451873622?i=1000471126386" target="_blank" rel="noopener noreferrer">Google cria relatórios de mobilidade das cidades</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/apple-lan%C3%A7a-site-e-app-para-triagem-de-covid-19/id1451873622?i=1000470453882" target="_blank" rel="noopener noreferrer" aria-label="“Apple lança site e App para triagem de Covid-19” (Editar)">Apple lança site e App para triagem de Covid-19</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/facebook-cria-centro-de-informa%C3%A7%C3%A3o-sobre-covid-19/id1451873622?i=1000469706694" target="_blank" rel="noopener noreferrer" aria-label="“Facebook cria centro de informação sobre Covid-19” (Editar)">Facebook cria centro de informação sobre Covid-19</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/i-a-da-deepmind-apoia-investiga%C3%A7%C3%A3o-sobre-coronav%C3%ADrus/id1451873622?i=1000468368071" target="_blank" rel="noopener noreferrer">I.A. da DeepMind apoia investigação sobre coronavírus</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/amazon-abre-supermercado-automatizado/id1451873622?i=1000467688084" target="_blank" rel="noopener noreferrer" aria-label="“Amazon abre supermercado automatizado” (Editar)">Amazon abre supermercado automatizado</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/apple-e-j-j-desenvolvem-estudo-para-reduzir-o-risco/id1451873622?i=1000467014330" target="_blank" rel="noopener noreferrer">Apple e J&amp;J desenvolvem estudo para reduzir o risco de ataque cardíaco</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/facebook-lan%C3%A7a-app-para-documentar-projetos-e-hobbies/id1451873622?i=1000466329519" target="_blank" rel="noopener noreferrer">Facebook lança App para documentar projetos e hobbies</a></p>
</div>
		</aside><aside id="text-130" class="widget widget_text">			<div class="textwidget"><div>
<div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/heartgenetics-gen%C3%A9tica-para-uma-medicina-personalizada/id1451873622?i=1000466462641" target="_blank" rel="noopener noreferrer">HeartGenetics: genética para uma medicina personalizada</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/ubbu-ensino-de-programa%C3%A7%C3%A3o-%C3%A0s-crian%C3%A7as/id1451873622?i=1000454375966" target="_blank" rel="noopener noreferrer">Ubbu: ensino de programação às crianças</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/desafios-do-coworking/id1451873622?i=1000453633464" target="_blank" rel="noopener noreferrer" aria-label="“Desafios do coworking” (Editar)">Desafios do coworking</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/tupuca-a-uber-angolana/id1451873622?i=1000440758035" target="_blank" rel="noopener noreferrer">Tupuca: a Uber angolana</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/tesla-o-poder-da-comunidade/id1451873622?i=1000434235368" target="_blank" rel="noopener noreferrer">Tesla: o poder da comunidade</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/aurora-especialista-digital-para-jovens-pais/id1451873622?i=1000449528083" target="_blank" rel="noopener noreferrer">Aurora: especialista digital para jovens pais</a></p>
</div>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Disponível em:</h4><div class="textwidget custom-html-widget"><a href="https://itunes.apple.com/pt/podcast/supertoast-by-fabernovel/id1451873622?mt=2"><img class="aligncenter size-full wp-image-84542 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&#038;ssl=1" alt width="166" height="40" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-84542" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&#038;ssl=1" alt="" width="166" height="40" data-recalc-dims="1" /></noscript></a>
<br />

<a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zaW1wbGVjYXN0LmNvbS9wUzF1X1N2TA%3D%3D"><img class="aligncenter wp-image-85056 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&#038;ssl=1" alt width="166" height="42" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-85056" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&#038;ssl=1" alt="" width="166" height="42" data-recalc-dims="1" /></noscript></a>
<br />
<a href="https://open.spotify.com/show/3Y4tYTea33yM3ggcRG2i1Y" target="_blank" rel="noopener noreferrer"><img class="wp-image-84432 size-full aligncenter jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&#038;ssl=1" alt width="165" height="40" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-84432 size-full aligncenter" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&#038;ssl=1" alt="" width="165" height="40" data-recalc-dims="1" /></noscript></a>
<br />
<a href="http://tun.in/pjm8W"><img class="aligncenter wp-image-84546 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&#038;ssl=1" alt width="98" height="45" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-84546" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&#038;ssl=1" alt="" width="98" height="45" data-recalc-dims="1" /></noscript></a></div></aside><aside id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Artigos mais lidos</h4><ul>				<li>
					<a href="https://supertoast.pt/2020/06/18/cirque-du-soleil-lanca-plataforma-de-conteudos-online/" class="bump-view" data-bump-view="tp">Cirque du Soleil lança plataforma de conteúdos online</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/06/19/knok-servico-online-de-consultas-medicas/" class="bump-view" data-bump-view="tp">Knok: serviço online de consultas médicas</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/06/11/layoffs-fyi-diretorio-e-recrutamento-de-colaboradores-em-layoff/" class="bump-view" data-bump-view="tp">Layoffs.fyi: diretório e recrutamento de colaboradores em layoff</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/06/13/uber-lanca-servico-de-estafetas-em-portugal/" class="bump-view" data-bump-view="tp">Uber lança serviço de estafetas em Portugal</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/04/08/oura-ring-um-anel-inteligente-para-monitorizacao-da-saude/" class="bump-view" data-bump-view="tp">Oura Ring, um anel inteligente para monitorização da saúde</a>					</li>
				</ul></aside><aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias...  E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projeto editorial da <a href="http://fabernovel.pt">FABERNOVEL</a>, a agência de consultoria em inovação e nova economia que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside><aside id="text-67" class="widget widget_text"><h4 class="widget-title">Copyright e Privacidade</h4>			<div class="textwidget"><p>De acordo com as regras da <a href="http://creativecommons.org/licenses/by-nc/2.5/pt/" rel="license">Licença<br />
da Creative Commons (uso não comercial) &#8211; 2.5 Portugal</a>.<br />
Reprodução e partilha dos conteúdos autorizada para uso não comercial com referência à fonte: <a href="http://www.supertoast.pt">SuperToast</a> by <a href="http://fabernovel.pt">FABERNOVEL.</a></p>
<p>A segurança e a privacidade dos seus dados são extremamente importantes para nós, <a href="https://supertoast.pt/politica-de-privacidade/">conheça a nossa política de privacidade</a>.</p>
</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h4 class="widget-title">Contactos</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=avenida%2Bsab%C3%B3ia%2C%2B514%2B-%2B1%C2%BA%2B2765-277%2Bmonte%2Bestoril" target="_blank" rel="noopener noreferrer">Avenida Sabóia, 514 - 1º<br/>2765-277 Monte Estoril</a></div><div class="confit-phone"><span itemprop="telephone">+351214683623</span></div><div class="confit-email"><a href="mailto:supertoast.pt@fabernovel.com">supertoast.pt@fabernovel.com</a></div></div></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9","uniqueMethods":true}) });} );</script>


</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2020\/06\/19\/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world\/":94290};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/19/mark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://supertoast.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/supertoast.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202025'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"08a3fd39ac","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/supertoast.pt\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://supertoast.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=94290&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d3357f70ff67fa9beb809b94da2e6d7d61bb50d8#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=94290&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d3357f70ff67fa9beb809b94da2e6d7d61bb50d8#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F06%2F19%2Fmark-zuckerberg-the-companies-that-work-are-the-ones-that-people-really-care-about-and-that-have-a-vision-for-the-world%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'2787633',post:'94290',tz:'1',srv:'supertoast.pt'} ]);
	_stq.push([ 'clickTrackerInit', '2787633', '94290' ]);
</script>

</body>
</html>
<!--
	generated in 0.830 seconds
	87392 bytes batcached for 300 seconds
-->
