<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-52134587-1" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CEOs dos GAFA em audição pela comissão de inquérito do congresso norte-americano - SuperToast</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CEOs dos GAFA em audição pela comissão de inquérito do congresso norte-americano - SuperToast" />
	<meta property="og:description" content="Os principais destaques do depoimento dos líderes dos GAFA (Google, Apple, Facebook e Amazon) no congresso norte-americano." />
	<meta property="og:url" content="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/" />
	<meta property="og:site_name" content="SuperToast" />
	<meta property="article:publisher" content="https://www.facebook.com/supertoast.pt" />
	<meta property="article:published_time" content="2020-07-31T23:05:42+00:00" />
	<meta property="article:modified_time" content="2020-07-31T20:50:36+00:00" />
	<meta property="og:image" content="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=2048%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@supertoast_pt" />
	<meta name="twitter:site" content="@supertoast_pt" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supertoast.pt/#organization","name":"SUPERTOAST By FABERNOVEL","url":"https://supertoast.pt/","sameAs":["https://www.facebook.com/supertoast.pt","https://www.instagram.com/supertoast.pt/","https://www.linkedin.com/company/supertoast-pt/","https://www.youtube.com/channel/UCiMBUKIp6wbo3y_owXWMqMQ","https://twitter.com/supertoast_pt"],"logo":{"@type":"ImageObject","@id":"https://supertoast.pt/#logo","inLanguage":"pt-PT","url":"https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/12/SuperToast-Logo.png?fit=760%2C548&ssl=1","width":760,"height":548,"caption":"SUPERTOAST By FABERNOVEL"},"image":{"@id":"https://supertoast.pt/#logo"}},{"@type":"WebSite","@id":"https://supertoast.pt/#website","url":"https://supertoast.pt/","name":"SuperToast","description":"Inova\u00e7\u00e3o e nova economia","publisher":{"@id":"https://supertoast.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://supertoast.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#primaryimage","inLanguage":"pt-PT","url":"https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=2048%2C1080&ssl=1","width":2048,"height":1080},{"@type":"WebPage","@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#webpage","url":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/","name":"CEOs dos GAFA em audi\u00e7\u00e3o pela comiss\u00e3o de inqu\u00e9rito do congresso norte-americano - SuperToast","isPartOf":{"@id":"https://supertoast.pt/#website"},"primaryImageOfPage":{"@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#primaryimage"},"datePublished":"2020-07-31T23:05:42+00:00","dateModified":"2020-07-31T20:50:36+00:00","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/"]}]},{"@type":"NewsArticle","@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#article","isPartOf":{"@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#webpage"},"author":{"@id":"https://supertoast.pt/#/schema/person/2886b1b55c645baf5b8862bcfea63e6d"},"headline":"CEOs dos GAFA em audi\u00e7\u00e3o pela comiss\u00e3o de inqu\u00e9rito do congresso norte-americano","datePublished":"2020-07-31T23:05:42+00:00","dateModified":"2020-07-31T20:50:36+00:00","mainEntityOfPage":{"@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#webpage"},"commentCount":0,"publisher":{"@id":"https://supertoast.pt/#organization"},"image":{"@id":"https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#primaryimage"},"keywords":"Apple,congresso,Facebook,GAFA,Gafanomics,Google,Jeff Bezos,Mark Zuckerberg,Nova Economia,Sundar Pichai,Tim Cook","articleSection":"GAFAnomics\u00ae,Podcast","inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://supertoast.pt/#organization"}},{"@type":["Person"],"@id":"https://supertoast.pt/#/schema/person/2886b1b55c645baf5b8862bcfea63e6d","name":"Nuno Ribeiro","image":{"@type":"ImageObject","@id":"https://supertoast.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=96&d=mm&r=g","caption":"Nuno Ribeiro"},"description":"Country Manager da ag\u00eancia de inova\u00e7\u00e3o FABERNOVEL. Autor do livro Gerir na Era Digital (2011). Licenciado em Economia pela Universidade Cat\u00f3lica de Lisboa, onde tamb\u00e9m concluiu um curso avan\u00e7ado de Gest\u00e3o de Empresas Tecnol\u00f3gicas e uma p\u00f3s-gradua\u00e7\u00e3o em Gest\u00e3o de Media e Entretenimento. Diretor a unidade Neg\u00f3cio Multim\u00e9dia do grupo Controlinveste (2008 a 2012). Diretor da unidade de neg\u00f3cios de Internet do grupo Cofina Media (1999 a 2008). Consultor do secret\u00e1rio de Estado da Comunica\u00e7\u00e3o Social para a \u00e1rea digital (1997 a 2002)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de SuperToast &raquo; CEOs dos GAFA em audição pela comissão de inquérito do congresso norte-americano" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52134587-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52134587-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supertoast.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://supertoast.pt/?mcsf_action=main_css&#038;ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://supertoast.pt/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://supertoast.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://supertoast.pt/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://supertoast.pt/wp-content/themes/patch/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://supertoast.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/supertoast.pt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/supertoast.pt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.5'></script>
<link rel='https://api.w.org/' href='https://supertoast.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supertoast.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supertoast.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbHbP-oGY' />
<link rel="alternate" type="application/json+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://supertoast.pt/?custom-css=ab93aa2ba5" />
		</head>

<body class="post-template-default single single-post postid-94920 single-format-standard wp-embed-responsive group-blog has_sidebar custom-colors has-site-logo">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home" itemprop="url"><img width="707" height="500" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=707%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="" data-size="patch-site-logo" itemprop="logo" data-attachment-id="86446" data-permalink="https://supertoast.pt/st_logo-novo/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=2526%2C1786&amp;ssl=1" data-orig-size="2526,1786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ST_logo-novo" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=980%2C693&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=2526&amp;ssl=1 2526w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=150%2C106&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=640%2C453&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=707%2C500&amp;ssl=1 707w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 707px) 100vw, 707px" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=707%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Inovação e nova economia</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics®</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/mobilidade/">Mobilidade</a></li>
<li id="menu-item-88807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88807"><a href="https://supertoast.pt/category/sustentabilidade/">Sustentabilidade</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-90489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90489"><a href="https://supertoast.pt/category/imobiliario/">Imobiliário</a></li>
<li id="menu-item-90488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90488"><a href="https://supertoast.pt/category/moda/">Moda</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://supertoast.pt/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-88481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88481"><a href="https://fabernovel.pt/estudos/">Estudos</a></li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394"><a href="https://supertoast.pt/category/best-of/">Best Of</a></li>
<li id="menu-item-42703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42703"><a href="https://supertoast.pt/category/citacoes/">Citações</a></li>
<li id="menu-item-83714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83714"><a href="https://supertoast.pt/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-83716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83716"><a href="https://supertoast.pt/category/graficos/">Gráficos</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="https://supertoast.pt/newsletter/">Newsletter</a></li>
<li id="menu-item-84559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84559"><a target="_blank" rel="noopener noreferrer" href="https://link.chtbl.com/SuperToast-SITE">Podcast</a></li>
<li id="menu-item-89033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89033"><a href="http://fabernovel.pt">FABERNOVEL</a></li>
</ul><ul id="menu-social" class="nav nav--social"><li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/supertoast-pt">Linkedin</a></li>
<li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" rel="noopener noreferrer" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/supertoast.pt/">Instagram</a></li>
<li id="menu-item-84314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84314"><a href="https://www.youtube.com/channel/UCiMBUKIp6wbo3y_owXWMqMQ">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" rel="noopener noreferrer" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-94920" class="post-94920 post type-post status-publish format-standard has-post-thumbnail hentry category-gafanomics category-podcast tag-apple tag-congresso tag-facebook tag-gafa tag-gafanomics-2 tag-google tag-jeff-bezos tag-mark-zuckerberg tag-nova-economia tag-sundar-pichai tag-tim-cook entry-image--wide">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://supertoast.pt/category/gafanomics/" rel="category tag">GAFAnomics®</a>, <a href="https://supertoast.pt/category/podcast/" rel="category tag">Podcast</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/cibertransistor/">Nuno Ribeiro</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T00:05:42+01:00">1 Agosto, 2020<span class="entry-time">12:05 AM</span></time><time class="updated" hidden datetime="2020-07-31T21:50:36+01:00">31 Julho, 2020</time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">CEOs dos GAFA em audição pela comissão de inquérito do congresso norte-americano</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="1024" height="540" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=1024%2C540&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="94991" data-permalink="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/lideres_gafa/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=2048%2C1080&amp;ssl=1" data-orig-size="2048,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lideres_gafa" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=980%2C517&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?w=2048&amp;ssl=1 2048w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=1024%2C540&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=150%2C79&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=768%2C405&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=1536%2C810&amp;ssl=1 1536w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=640%2C338&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?resize=948%2C500&amp;ssl=1 948w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?w=1960&amp;ssl=1 1960w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2020/08/lideres_gafa.png?fit=1024%2C540&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </div>

        
    </div>

	<div class="entry-content">

		<p><img data-attachment-id="66468" data-permalink="https://supertoast.pt/2019/03/04/apple-e-goldman-cartao-de-credito/07-nuno-circular2/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07-NUNO-CIRCULAR2" data-image-description data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=980%2C980&amp;ssl=1" class="wp-image-66468 alignleft jetpack-lazy-image" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=100%2C100&#038;ssl=1" alt width="100" height="100" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?w=1440&amp;ssl=1 1440w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=500%2C500&amp;ssl=1 500w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="66468" data-permalink="https://supertoast.pt/2019/03/04/apple-e-goldman-cartao-de-credito/07-nuno-circular2/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07-NUNO-CIRCULAR2" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?fit=980%2C980&amp;ssl=1" class="wp-image-66468 alignleft" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=100%2C100&#038;ssl=1" alt="" width="100" height="100" srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?w=1440&amp;ssl=1 1440w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/09/07-NUNO-CIRCULAR2.png?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 100px) 100vw, 100px" data-recalc-dims="1" /></noscript></p>
<p>Por <strong>Nuno Ribeiro</strong>, General Manager na FABERNOVEL Portugal</p>
<p><iframe src="https://player.simplecast.com/44d9e7b5-b5a3-4115-9e7b-1c69a46b6266?dark=false" width="100%" height="200px" frameborder="no" scrolling="no" seamless=""></iframe></p>
<p>A última semana de julho foi uma semana marcante para os <strong>GAFA</strong> (Google, Apple, Facebook e Amazon) que, pela primeira vez, foram convocados em conjunto<a href="https://expresso.pt/internacional/2020-07-29-Em-direto--e-inedito--Facebook-Google-Apple-e-Amazon-prestam-contas---abuso-de-posicao-dominante-em-discussao/#a94b8891-7a23-420f-bfa3-dee48343220a"> para depor no congresso norte-americano</a>, onde estiveram mais de 5 horas e meia.</p>
<p>Em causa está a dimensão e o poder de mercado que estas quatro empresas têm, o abuso de posição dominante e também a ética nos negócios. Os congressistas democratas e republicanos colocaram mais de 200 questões aos CEOs das quatro empresas.</p>
<p>Ao contrário de inquéritos anteriores, desta vez os congressistas estavam bem preparados e nota-se uma grande evolução sobre o entendimento das plataformas digitais, a importância dos dados e os novos modelos económicos e de gestão que estas empresas criaram.</p>
<p>Apenas uma gafe com um congressista a questionar Mark Zuckerberg, fundador e CEO do Facebook, sobre um post do filho do presidente norte-americano que foi apagado no Twitter, ao que Zuckerberg respondeu &#8220;isso não foi na minha rede social&#8221; 🙂</p>
<p>A maior expectativa estava em Jeff Bezos, fundador e CEO da Amazon, que pela primeira vez foi interrogado no congresso norte americano.</p>
<p><span class="aligncenter"><img data-attachment-id="94965" data-permalink="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/big-tech/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=512%2C182&amp;ssl=1" data-orig-size="512,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="big-tech" data-image-description data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=300%2C107&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=512%2C182&amp;ssl=1" class="wp-image-94965 size-full aligncenter jetpack-lazy-image" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=512%2C182&#038;ssl=1" alt width="512" height="182" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?w=512&amp;ssl=1 512w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=300%2C107&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=150%2C53&amp;ssl=1 150w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=512%2C182&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="94965" data-permalink="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/big-tech/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=512%2C182&amp;ssl=1" data-orig-size="512,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="big-tech" data-image-description="" data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=300%2C107&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?fit=512%2C182&amp;ssl=1" class="wp-image-94965 size-full aligncenter" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=512%2C182&#038;ssl=1" alt="" width="512" height="182" srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?w=512&amp;ssl=1 512w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=300%2C107&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2020/08/big-tech.png?resize=150%2C53&amp;ssl=1 150w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></noscript></span></p>
<p>No depoimento inicial de 5 minutos que todos fizeram, destacaram as suas experiências de vida e de como concretizaram o sonho americano, criando e gerindo empresas que hoje são motivo de orgulho.</p>
<p>Ao longo de quase 6 horas, os congressistas tentaram apresentar argumentos e provar que estas empresas não só criaram monopólios, como também abusaram das suas posições dominantes e questionaram de forma muito acutilante a ética nos negócios e as posições políticas. As quatro empresas foram confrontadas com várias situações nas relações com parceiros e inclusive os congressistas partilharam as suas experiências pessoais, questionando em particular a Google e o Facebook sobre a forma como os dados e a informação são geridos.</p>
<p>Os argumentos do congresso para desagregar estas empresas são evitar situações de abuso de posição dominante, assim como promover a inovação, o empreendedorismo e a competitividade, que são variáveis fundamentais num modelo capitalista como é a economia americana.</p>
<p>Partir ou desagregar unidades de negócio de uma empresa não é uma nova realidade nos Estados Unidos, já aconteceu no passado em várias empresas e indústrias. Um dos casos mais marcantes foi o da <a href="https://pt.wikipedia.org/wiki/Standard_Oil_Company">Standard Oil</a>, que era a maior empresa petrolífera do mundo e foi dividida em 34 empresas em 1911. Outro caso é o da operadora de telecomunicações AT&amp;T que, em 1982, foi divida em várias operadoras regionais que ficaram conhecidas <a href="https://en.wikipedia.org/wiki/Breakup_of_the_Bell_System">como Baby Bells.</a> Ainda hoje, este é um caso de estudo na disciplina de Regulação e Concorrência nos cursos de economia em todo o mundo.</p>
<p>Mais recentemente na indústria de tecnologia informática, destaca-se o caso da Microsoft que, em 2001, foi acusada pelo governo norte-americano de abuso de posição dominante no browser Internet Explorer, que integrava o sistema operativo Windows. Neste caso, a Microsoft, como sabemos, não chegou a ser dividida, mas teve de fazer concessões e chegar a acordo com o governo norte-americano.</p>
<p>O interrogatório foi como referi longo e muito interessante, mas deixo-lhe os principais destaques:</p>
<h4><b>AMAZON &#8211; Jeff Bezos</b></h4>
<p>As questões a Jeff Bezos foram sobretudo sobre a forma como são tratadas as empresas que vendem através do marketplace da Amazon e como são utilizados os dados para desenvolver produtos concorrentes e uma política de preços que podem indiciar a prática de dumping, para esmagar as margens destes parceiros.</p>
<p>Bezos diz que esta não é a política da Amazon, mas que não podia garantir que esta não tenha sido alguma vez violada.</p>
<p>Foi também questionado sobre o investimento do fundo Alexa Fund na empresa Portuguesa DefinedCrowd. Bezos disse que não tinha conhecimento sobre o investimento.</p>
<p><a href="https://www.wsj.com/articles/amazon-tech-startup-echo-bezos-alexa-investment-fund-11595520249">E sobre o artigo do Wall Street Journal</a>, que relata o facto de que, quatro anos depois deste investimento, desenvolveu na AWS (Amazon Web Services) uma ferramenta que faz quase o mesmo que a DefinedCrowd, Bezos diz que leu o artigo, mas que não se recordava especificamente deste caso e que está disponível para recolher informação sobre o assunto para partilhar com o congresso.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='980' height='552' src='https://www.youtube.com/embed/WBFDQvIrWYM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<h4><b>Google &#8211; Sundar Pichai</b></h4>
<p>O CEO da Google, Sundar Pichai, foi muito questionado sobre a utilização de dados nas suas plataformas, sobre a<a href="https://www.cnbc.com/id/18111398"> aquisição da DoubleClick em 2007</a> e sobre a forma os dados da publicidade são utilizados pela Google.</p>
<p>Outro tema quente foi o apoio político, em particular ao partido democrata, tendo sido questionado se a empresa está a alterar os algoritmos das suas plataformas para favorecer o candidato democrata Joe Biden, ao que Sundar Pichai respondeu que não.</p>
<p>Ainda na política e na relação com o governo norte-americano, foi questionado sobre <a href="https://www.theverge.com/2018/6/1/17418406/google-maven-drone-imagery-ai-contract-expire">o projeto Maven</a>, um projeto de inteligência artificial que a Google estava a desenvolver para o departamento de Defesa dos EUA e que abandonou, depois de alguns colaboradores da Google terem questionado a ética deste projeto, e por outro lado estar a desenvolver projetos com universidades e organizações chinesas.</p>
<h4><b>FACEBOOK &#8211; Mark Zuckerberg</b></h4>
<p>Mark Zuckerberg foi confrontado com muitas comunicações internas, onde eram claras as orientações para desenvolver funcionalidades que já estavam disponíveis em plataformas concorrentes.</p>
<p>Foi também muito questionado sobre a forma como negociou a compra do Instagram em 2012.</p>
<h4><b>Apple &#8211; Tim Cook</b></h4>
<p>As questões ao CEO da Apple foram sobretudo em relação à App Store, incluindo o valor de comissão cobrado nas aplicações pagas e nas subscrições, e sobre o desenvolvimento de funcionalidades no sistema operativo (como por exemplo, o controlo parental) que concorre com aplicações que estão na sua App Store.</p>
<p>Outro tema foi a forma como negociou com os editores a entrada na iBooks (loja de livros digitais da Apple), em particular o <a href="https://www.cultofmac.com/84274/apple-finally-adds-random-house-to-ibooks-publishers/84274/">caso com a Random House</a>.</p>
<h4>Em resumo</h4>
<p>Os congressistas tentaram provar a dominância de mercado e alguns abusos, e as quatro empresas todas tentaram demonstrar que não são gigantes e que têm regras que garantem a transparência e fair play na relação com utilizadores e parceiros.</p>
<p>Não é fácil partir estas empresas, dado que há uma integração cruzada de negócios e a criação de ecossistemas. E isto não se verificava nos casos da Standard Oil e da AT&amp;T, que referi anteriormente.</p>
<p>Por outro lado, o mercado onde estas empresas atuam é mundial e onde enfrentam empresas com dimensões semelhantes, como é o caso das empresas tecnológicas chinesas. Isto será também um ponderador importante para o governo americano.</p>
<p>É difícil perceber quais as cenas dos próximos capítulos, mas este inquérito foi um momento histórico de viragem que certamente levará estas quatro empresas a ter mais cautela na sua atuação e mesmo nas comunicações internas e externas, pois mais do que nunca passaram a estar debaixo dos holofotes dos políticos e também da sociedade.</p>
<p>Apesar da contração económica que todo o mundo está viver, provocada pela Covid-19, estas empresas continuam a crescer, pois as infraestruturas e plataformas digitais que criaram são cada vez mais essenciais para garantir as trocas comerciais e a comunicação entre pessoas e empresas. Prova disso, são os últimos resultados trimestrais apresentados logo no dia após testemunharem no congresso.</p>
<p>Vídeo integral:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='980' height='552' src='https://www.youtube.com/embed/WBFDQvIrWYM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94920" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-94920" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94920" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-94920" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-94920" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/apple/" rel="tag">Apple</a> <a href="https://supertoast.pt/tag/congresso/" rel="tag">congresso</a> <a href="https://supertoast.pt/tag/facebook/" rel="tag">Facebook</a> <a href="https://supertoast.pt/tag/gafa/" rel="tag">GAFA</a> <a href="https://supertoast.pt/tag/gafanomics-2/" rel="tag">Gafanomics</a> <a href="https://supertoast.pt/tag/google/" rel="tag">Google</a> <a href="https://supertoast.pt/tag/jeff-bezos/" rel="tag">Jeff Bezos</a> <a href="https://supertoast.pt/tag/mark-zuckerberg/" rel="tag">Mark Zuckerberg</a> <a href="https://supertoast.pt/tag/nova-economia/" rel="tag">Nova Economia</a> <a href="https://supertoast.pt/tag/sundar-pichai/" rel="tag">Sundar Pichai</a> <a href="https://supertoast.pt/tag/tim-cook/" rel="tag">Tim Cook</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt src="https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=120&#038;d=mm&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=240&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eecf3185513e525ab0f6a6387e97c188?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript>
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">Nuno Ribeiro</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/cibertransistor/" rel="author" title="View all posts by Nuno Ribeiro">All posts</a>
		<p class="author-info__bio" itemprop="description">Country Manager da agência de inovação FABERNOVEL.

Autor do livro Gerir na Era Digital (2011).

Licenciado em Economia pela Universidade Católica de Lisboa, onde também concluiu um curso avançado de Gestão de Empresas Tecnológicas e uma pós-graduação em Gestão de Media e Entretenimento.
 
Diretor a unidade Negócio Multimédia do grupo Controlinveste (2008 a 2012).
Diretor da unidade de negócios de Internet do grupo Cofina Media (1999 a 2008).

Consultor do secretário de Estado da Comunicação Social para a área digital (1997 a 2002).</p>

		<ul class="author__social-links">
<li class="author__social-links__list-item">
<a class="author__social-link" href="http://www.linkedin.com/in/nunoribeiro" target="_blank">Linkedin</a>
</li>
<li class="author__social-links__list-item">
<a class="author__social-link" href="http://supertoast.pt" target="_blank">SuperToast</a>
</li>
</ul>

	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&#038;postid=94920&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e36aa7d8dd60ca10b19dbc09b764b7bd5cc54b9b#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p>
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="search-8" class="widget widget_search"><h4 class="widget-title">Pesquisa</h4><form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="text-132" class="widget widget_text">			<div class="textwidget"><div class="super_marg">
<a class="super_rad_marg" href="https://www.marginal.fm" target="_blank" rel="noopener noreferrer"><br />
<img class="rad_marg_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&#038;ssl=1" alt="Super Toast na Rádio Marginal" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="rad_marg_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/11/Artboard-15-copyMarginal22.png?w=980&#038;ssl=1" alt="Super Toast na Rádio Marginal" data-recalc-dims="1" /></noscript><br />
</a></div>
</div>
		</aside><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4 class="widget-title">Newsletter</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="584b15e206" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_APELIDO" class="mc_var_label mc_header mc_header_text">Apelido</label>
	<input type="text" size="18" placeholder="" name="mc_mv_APELIDO" id="mc_mv_APELIDO" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NOME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NOME" id="mc_mv_NOME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obrigatório			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscrever" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="text-128" class="widget widget_text">			<div class="textwidget"><div class="header_superpod"><a class="super_pod" href="https://link.chtbl.com/Banner_Hot_Toast_menu" target="_blank" rel="noopener noreferrer"><br />
<img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&#038;ssl=1" alt="Supertoast Podcast" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Header_SuperPod4.png?w=980&#038;ssl=1" alt="Supertoast Podcast" data-recalc-dims="1" /></noscript><br />
</a></div>
<div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_Hot.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/masterclass-plataforma-de-cursos-online/id1451873622?i=1000468158229" target="_blank" rel="noopener noreferrer">MasterClass: plataforma de cursos online</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/oura-ring-um-anel-inteligente-para-monitoriza%C3%A7%C3%A3o-da-sa%C3%BAde/id1451873622?i=1000470820178" target="_blank" rel="noopener noreferrer">Oura Ring, um anel inteligente para monitorização da saúde</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/new-story-bairro-impresso-em-3d-no-m%C3%A9xico/id1451873622?i=1000468929926" target="_blank" rel="noopener noreferrer">New Story: bairro impresso em 3D no México</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/revolut-lan%C3%A7a-conta-revolut-junior/id1451873622?i=1000470017882" target="_blank" rel="noopener noreferrer">Revolut lança conta Revolut Junior</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/nuki-a-fechadura-inteligente/id1451873622?i=1000457855061" target="_blank" rel="noopener noreferrer">Nuki, a fechadura inteligente</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-131" class="widget widget_text">			<div class="textwidget"><div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_GAFA.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/google-cria-relat%C3%B3rios-de-mobilidade-nas-cidades/id1451873622?i=1000471126386" target="_blank" rel="noopener noreferrer">Google cria relatórios de mobilidade das cidades</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/apple-lan%C3%A7a-site-e-app-para-triagem-de-covid-19/id1451873622?i=1000470453882" target="_blank" rel="noopener noreferrer" aria-label="“Apple lança site e App para triagem de Covid-19” (Editar)">Apple lança site e App para triagem de Covid-19</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/facebook-cria-centro-de-informa%C3%A7%C3%A3o-sobre-covid-19/id1451873622?i=1000469706694" target="_blank" rel="noopener noreferrer" aria-label="“Facebook cria centro de informação sobre Covid-19” (Editar)">Facebook cria centro de informação sobre Covid-19</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/i-a-da-deepmind-apoia-investiga%C3%A7%C3%A3o-sobre-coronav%C3%ADrus/id1451873622?i=1000468368071" target="_blank" rel="noopener noreferrer">I.A. da DeepMind apoia investigação sobre coronavírus</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/amazon-abre-supermercado-automatizado/id1451873622?i=1000467688084" target="_blank" rel="noopener noreferrer" aria-label="“Amazon abre supermercado automatizado” (Editar)">Amazon abre supermercado automatizado</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/apple-e-j-j-desenvolvem-estudo-para-reduzir-o-risco/id1451873622?i=1000467014330" target="_blank" rel="noopener noreferrer">Apple e J&amp;J desenvolvem estudo para reduzir o risco de ataque cardíaco</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/facebook-lan%C3%A7a-app-para-documentar-projetos-e-hobbies/id1451873622?i=1000466329519" target="_blank" rel="noopener noreferrer">Facebook lança App para documentar projetos e hobbies</a></p>
</div>
		</aside><aside id="text-130" class="widget widget_text">			<div class="textwidget"><div>
<div><img class="pod_banner jetpack-lazy-image" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pod_banner" draggable="false" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/10/Banner_InnoTalk.png?w=980&#038;ssl=1" data-recalc-dims="1" /></noscript></div>
<p><a href="https://podcasts.apple.com/pt/podcast/heartgenetics-gen%C3%A9tica-para-uma-medicina-personalizada/id1451873622?i=1000466462641" target="_blank" rel="noopener noreferrer">HeartGenetics: genética para uma medicina personalizada</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/ubbu-ensino-de-programa%C3%A7%C3%A3o-%C3%A0s-crian%C3%A7as/id1451873622?i=1000454375966" target="_blank" rel="noopener noreferrer">Ubbu: ensino de programação às crianças</a></p>
<p><a class="row-title" href="https://podcasts.apple.com/pt/podcast/desafios-do-coworking/id1451873622?i=1000453633464" target="_blank" rel="noopener noreferrer" aria-label="“Desafios do coworking” (Editar)">Desafios do coworking</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/tupuca-a-uber-angolana/id1451873622?i=1000440758035" target="_blank" rel="noopener noreferrer">Tupuca: a Uber angolana</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/tesla-o-poder-da-comunidade/id1451873622?i=1000434235368" target="_blank" rel="noopener noreferrer">Tesla: o poder da comunidade</a></p>
<p><a href="https://podcasts.apple.com/pt/podcast/aurora-especialista-digital-para-jovens-pais/id1451873622?i=1000449528083" target="_blank" rel="noopener noreferrer">Aurora: especialista digital para jovens pais</a></p>
</div>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Disponível em:</h4><div class="textwidget custom-html-widget"><a href="https://itunes.apple.com/pt/podcast/supertoast-by-fabernovel/id1451873622?mt=2"><img class="aligncenter size-full wp-image-84542 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&#038;ssl=1" alt width="166" height="40" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-84542" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&#038;ssl=1" alt="" width="166" height="40" data-recalc-dims="1" /></noscript></a>
<br />

<a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zaW1wbGVjYXN0LmNvbS9wUzF1X1N2TA%3D%3D"><img class="aligncenter wp-image-85056 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&#038;ssl=1" alt width="166" height="42" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-85056" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&#038;ssl=1" alt="" width="166" height="42" data-recalc-dims="1" /></noscript></a>
<br />
<a href="https://open.spotify.com/show/3Y4tYTea33yM3ggcRG2i1Y" target="_blank" rel="noopener noreferrer"><img class="wp-image-84432 size-full aligncenter jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&#038;ssl=1" alt width="165" height="40" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-84432 size-full aligncenter" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&#038;ssl=1" alt="" width="165" height="40" data-recalc-dims="1" /></noscript></a>
<br />
<a href="http://tun.in/pjm8W"><img class="aligncenter wp-image-84546 jetpack-lazy-image" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&#038;ssl=1" alt width="98" height="45" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-84546" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&#038;ssl=1" alt="" width="98" height="45" data-recalc-dims="1" /></noscript></a></div></aside><aside id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Artigos mais lidos</h4><ul>				<li>
					<a href="https://supertoast.pt/2020/07/31/weber-lanca-novos-grelhadores-conectados/" class="bump-view" data-bump-view="tp">Weber lança novos grelhadores conectados</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/07/31/receita-e-lucro-da-alphabet-caem-no-segundo-trimestre/" class="bump-view" data-bump-view="tp">Receita e lucro da Alphabet caem no segundo trimestre</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/07/30/revolut-lanca-recompensas-em-portugal/" class="bump-view" data-bump-view="tp">Revolut lança Recompensas em Portugal</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/07/24/elon-musk-says-tesla-is-launching-an-insurance-company/" class="bump-view" data-bump-view="tp">Elon Musk says Tesla is launching an insurance company</a>					</li>
								<li>
					<a href="https://supertoast.pt/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/" class="bump-view" data-bump-view="tp" aria-current="page">CEOs dos GAFA em audição pela comissão de inquérito do congresso norte-americano</a>					</li>
				</ul></aside><aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias...  E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projeto editorial da <a href="http://fabernovel.pt">FABERNOVEL</a>, a agência de consultoria em inovação e nova economia que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside><aside id="text-67" class="widget widget_text"><h4 class="widget-title">Copyright e Privacidade</h4>			<div class="textwidget"><p>De acordo com as regras da <a href="http://creativecommons.org/licenses/by-nc/2.5/pt/" rel="license">Licença<br />
da Creative Commons (uso não comercial) &#8211; 2.5 Portugal</a>.<br />
Reprodução e partilha dos conteúdos autorizada para uso não comercial com referência à fonte: <a href="http://www.supertoast.pt">SuperToast</a> by <a href="http://fabernovel.pt">FABERNOVEL.</a></p>
<p>A segurança e a privacidade dos seus dados são extremamente importantes para nós, <a href="https://supertoast.pt/politica-de-privacidade/">conheça a nossa política de privacidade</a>.</p>
</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h4 class="widget-title">Contactos</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=avenida%2Bsab%C3%B3ia%2C%2B514%2B-%2B1%C2%BA%2B2765-277%2Bmonte%2Bestoril" target="_blank" rel="noopener noreferrer">Avenida Sabóia, 514 - 1º<br/>2765-277 Monte Estoril</a></div><div class="confit-phone"><span itemprop="telephone">+351214683623</span></div><div class="confit-email"><a href="mailto:supertoast.pt@fabernovel.com">supertoast.pt@fabernovel.com</a></div></div></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9","uniqueMethods":true}) });} );</script>


</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-eecf3185513e525ab0f6a6387e97c188">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2020\/08\/01\/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano\/":94920};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/01/ceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://supertoast.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/supertoast.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"290ea3692c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/supertoast.pt\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://supertoast.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=94920&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e36aa7d8dd60ca10b19dbc09b764b7bd5cc54b9b#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=94920&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e36aa7d8dd60ca10b19dbc09b764b7bd5cc54b9b#parent=https%3A%2F%2Fsupertoast.pt%2F2020%2F08%2F01%2Fceos-dos-gafa-em-audicao-pela-comissao-de-inquerito-do-congresso-norte-americano%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'2787633',post:'94920',tz:'1',srv:'supertoast.pt'} ]);
	_stq.push([ 'clickTrackerInit', '2787633', '94920' ]);
</script>

</body>
</html>
<!--
	generated in 0.928 seconds
	103482 bytes batcached for 300 seconds
-->
