<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<title>Walmart vai entregar encomendas dentro de casa - SuperToast</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-52134587-1" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Walmart vai entregar encomendas dentro de casa - SuperToast" />
<meta property="og:description" content="A retalhista americana Walmart vai lançar, nos EUA, um novo serviço que permite ao estafeta entrar na casa dos clientes, quando não estão em casa, e deixar as encomendas de frescos no frigorífico." />
<meta property="og:url" content="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/" />
<meta property="og:site_name" content="SuperToast" />
<meta property="article:publisher" content="https://www.facebook.com/supertoast.pt" />
<meta property="article:tag" content="distribuição" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:tag" content="InHome Delivery" />
<meta property="article:tag" content="logística" />
<meta property="article:tag" content="Retalho" />
<meta property="article:tag" content="Walmart" />
<meta property="article:section" content="Retalho" />
<meta property="article:published_time" content="2019-06-18T23:05:09+00:00" />
<meta property="article:modified_time" content="2019-06-14T15:44:36+00:00" />
<meta property="og:updated_time" content="2019-06-14T15:44:36+00:00" />
<meta property="og:image" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A retalhista americana Walmart vai lançar, nos EUA, um novo serviço que permite ao estafeta entrar na casa dos clientes, quando não estão em casa, e deixar as encomendas de frescos no frigorífico." />
<meta name="twitter:title" content="Walmart vai entregar encomendas dentro de casa - SuperToast" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:image" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&#038;ssl=1" />
<meta name="twitter:creator" content="@supertoast_pt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supertoast.pt/#organization","name":"SUPERTOAST By FABERNOVEL","url":"https://supertoast.pt/","sameAs":["https://www.facebook.com/supertoast.pt","https://www.youtube.com/user/Cibertransistor","https://twitter.com/supertoast_pt"],"logo":{"@type":"ImageObject","@id":"https://supertoast.pt/#logo","url":"https://i0.wp.com/supertoast.pt/wp-content/uploads/2017/12/SuperToast-Logo.png?fit=760%2C548&ssl=1","width":760,"height":548,"caption":"SUPERTOAST By FABERNOVEL"},"image":{"@id":"https://supertoast.pt/#logo"}},{"@type":"WebSite","@id":"https://supertoast.pt/#website","url":"https://supertoast.pt/","name":"SuperToast","publisher":{"@id":"https://supertoast.pt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://supertoast.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#webpage","url":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/","inLanguage":"pt-PT","name":"Walmart vai entregar encomendas dentro de casa - SuperToast","isPartOf":{"@id":"https://supertoast.pt/#website"},"image":{"@type":"ImageObject","@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#primaryimage","url":"https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&ssl=1","width":1024,"height":540},"primaryImageOfPage":{"@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#primaryimage"},"datePublished":"2019-06-18T23:05:09+00:00","dateModified":"2019-06-14T15:44:36+00:00"},{"@type":"Article","@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#article","isPartOf":{"@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#webpage"},"author":{"@id":"https://supertoast.pt/author/fnlisboa/#author"},"headline":"Walmart vai entregar encomendas dentro de casa","datePublished":"2019-06-18T23:05:09+00:00","dateModified":"2019-06-14T15:44:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#webpage"},"publisher":{"@id":"https://supertoast.pt/#organization"},"image":{"@id":"https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#primaryimage"},"keywords":"distribui\u00e7\u00e3o,E-Commerce,InHome Delivery,log\u00edstica,Retalho,Walmart","articleSection":"Podcast,Retalho"},{"@type":["Person"],"@id":"https://supertoast.pt/author/fnlisboa/#author","name":"FABERNOVEL","image":{"@type":"ImageObject","@id":"https://supertoast.pt/#authorlogo","url":"https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=96&d=mm&r=g","caption":"FABERNOVEL"},"description":"A FABERNOVEL \u00e9 um novo tipo de empresa que promove a inova\u00e7\u00e3o e o human-centered design na era digital, para ajudar as grandes empresas a desenvolverem o seu neg\u00f3cio \u00e0 velocidade de uma startup.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de SuperToast &raquo; Walmart vai entregar encomendas dentro de casa" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supertoast.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://supertoast.pt/?mcsf_action=main_css&#038;ver=5.2.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://supertoast.pt/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://supertoast.pt/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://supertoast.pt/wp-content/themes/patch/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://supertoast.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/supertoast.pt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.3.1'></script>
<link rel='https://api.w.org/' href='https://supertoast.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supertoast.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supertoast.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbHbP-mzn' />
<link rel="alternate" type="application/json+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2019%2F06%2F19%2Fwalmart-vai-entregar-encomendas-dentro-de-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2019%2F06%2F19%2Fwalmart-vai-entregar-encomendas-dentro-de-casa%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/11/cropped-favicon_supertoast.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52134587-1', 'auto');
  ga('set', 'dimension1', 'FABERNOVEL');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension4', '2019-06');
  ga('set', 'dimension3', 'Podcast');
  ga('set', 'dimension19', 'distribuição, E-Commerce, InHome Delivery, logística, Retalho, Walmart');
  ga('set', 'dimension20', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://supertoast.pt/?custom-css=357e308667" />
		</head>

<body class="post-template-default single single-post postid-86761 single-format-standard group-blog has_sidebar custom-colors has-site-logo">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home" itemprop="url"><img width="707" height="500" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=707%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=2526&amp;ssl=1 2526w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=150%2C106&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=640%2C453&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?resize=707%2C500&amp;ssl=1 707w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?w=1960&amp;ssl=1 1960w" sizes="(max-width: 707px) 100vw, 707px" data-attachment-id="86446" data-permalink="https://supertoast.pt/st_logo-novo/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=2526%2C1786&amp;ssl=1" data-orig-size="2526,1786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ST_logo-novo" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/05/ST_logo-novo.png?fit=980%2C693&amp;ssl=1" /></a>
		<div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/mobilidade/">Mobilidade</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://supertoast.pt/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a title="Estudos" href="https://supertoast.pt/category/estudos/">Estudos</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics®</a></li>
<li id="menu-item-67409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67409"><a href="https://supertoast.pt/category/lab/">Lab</a></li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394"><a href="https://supertoast.pt/category/best-of/">Best Of</a></li>
<li id="menu-item-42703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42703"><a href="https://supertoast.pt/category/citacoes/">Citações</a></li>
<li id="menu-item-83716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83716"><a href="https://supertoast.pt/category/infograficos/">Infográficos</a></li>
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69016"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/supertoast-chatbot">BOT</a></li>
<li id="menu-item-83714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83714"><a href="https://supertoast.pt/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="https://supertoast.pt/newsletter/">Newsletter</a></li>
<li id="menu-item-84559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84559"><a target="_blank" rel="noopener noreferrer" href="https://link.chtbl.com/SuperToast-SITE">Podcast</a></li>
</ul>
		<ul id="menu-social" class="nav nav--social"><li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" rel="noopener noreferrer" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/supertoast.pt/">Instagram</a></li>
<li id="menu-item-84314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84314"><a href="https://www.youtube.com/channel/UCiMBUKIp6wbo3y_owXWMqMQ">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" rel="noopener noreferrer" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-86761" class="post-86761 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast category-retalho tag-distribuicao tag-e-commerce tag-inhome-delivery tag-logistica tag-retalho tag-walmart entry-image--wide">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://supertoast.pt/category/podcast/" rel="category tag">Podcast</a>, <a href="https://supertoast.pt/category/retalho/" rel="category tag">Retalho</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/" rel="bookmark"><time class="entry-date published" datetime="2019-06-19T00:05:09+01:00">19 Junho, 2019<span class="entry-time">12:05 AM</span></time><time class="updated" hidden datetime="2019-06-14T16:44:36+01:00">14 Junho, 2019</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Walmart vai entregar encomendas dentro de casa</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="1024" height="540" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?resize=150%2C79&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?resize=768%2C405&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?resize=640%2C338&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?resize=948%2C500&amp;ssl=1 948w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="86775" data-permalink="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/blank-phone-screen-2/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=1024%2C540&amp;ssl=1" data-orig-size="1024,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;rawpixel.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Woman using a phone mockup&quot;,&quot;created_timestamp&quot;:&quot;1544029793&quot;,&quot;copyright&quot;:&quot;Rawpixel Ltd.&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Blank phone screen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/06/walmart-inhome-delivery.jpg?fit=980%2C517&amp;ssl=1" />
		</div>

	
	<div class="entry-content">

		<ul>
<li>A Walmart vai lançar o InHome Delivery, um novo serviço de entrega de encomendas de supermercado dentro de casa dos clientes.</li>
<li>O serviço é uma forma de garantir a entrega e de melhorar a conveniência das compras online de produtos alimentares.</li>
</ul>
<p><iframe src="https://player.simplecast.com/02dc5bf4-5a6e-4100-8432-49fe6045e5ae?dark=false" width="100%" height="200px" frameborder="no" scrolling="no" seamless=""></iframe></p>
<hr />
<p>&nbsp;</p>
<p>A retalhista americana Walmart vai lançar, nos EUA, o<a href="https://inhome.walmart.com"> InHome Delivery,</a> um novo serviço que permite ao estafeta entrar na casa dos clientes, quando não estão em casa, e deixar as encomendas de frescos no frigorífico.</p>
<p>A entrega vai ser agendada, validada e acompanhada, em tempo real, pelos clientes, através das câmaras wearable que os estafetas colocam nas suas camisolas. Ainda não foi divulgada qual é a tecnologia que vai ser utilizada para controlar o acesso à casa mas será certamente semelhante à da Ring &#8211; empresa que foi adquirida pela Amazon.</p>
<p>Através do serviço, vai ser também possível fazer a devolução de produtos comprados online, que são recolhidos em casa por estes estafetas.</p>
<p>Esta é uma forma de garantir a entrega e de melhorar a conveniência das compras online de produtos alimentares.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-86761-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://supertoast.pt/wp-content/uploads/2019/06/walmart-inhome.mp4?_=1" /><a href="https://supertoast.pt/wp-content/uploads/2019/06/walmart-inhome.mp4">https://supertoast.pt/wp-content/uploads/2019/06/walmart-inhome.mp4</a></video></div>
<p>&nbsp;</p>
<hr />
<p><strong>Se a transformação na indústria do retalho é importante para a sua empresa, contacte a <a href="https://fabernovel.pt" target="_blank" rel="noopener noreferrer">FABERNOVEL</a></strong>:</p>
<div id='contact-form-86761'>
<form action='https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#contact-form-86761' method='post' class='contact-form commentsblock'>

<div class='grunion-field-wrap grunion-field-name-wrap'  >
<label
				for='g86761-nome'
				class='grunion-field-label name'
				>Nome:</label>
<input
					type='text'
					name='g86761-nome'
					id='g86761-nome'
					value=''
					class='name' 
					
				/>
	</div>

<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g86761-email'
				class='grunion-field-label email'
				>Email:</label>
<input
					type='email'
					name='g86761-email'
					id='g86761-email'
					value=''
					class='email' 
					
				/>
	</div>

<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g86761-telefone'
				class='grunion-field-label text'
				>Telefone:</label>
<input
					type='text'
					name='g86761-telefone'
					id='g86761-telefone'
					value=''
					class='text' 
					
				/>
	</div>

<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g86761-empresa'
				class='grunion-field-label text'
				>Empresa:</label>
<input
					type='text'
					name='g86761-empresa'
					id='g86761-empresa'
					value=''
					class='text' 
					
				/>
	</div>

<div class='grunion-field-wrap grunion-field-textarea-wrap'  >
<label
				for='contact-form-comment-g86761-mensagem'
				class='grunion-field-label textarea'
				>Mensagem:</label>
<textarea
		                name='g86761-mensagem'
		                id='contact-form-comment-g86761-mensagem'
		                rows='20' class='textarea'  ></textarea>
	</div>
	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submeter</button>		<input type='hidden' name='contact-form-id' value='86761' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='cfc945dd9c0f5dd8b3ada4a4008d6b3462f5acf7' />
	</p>
</form>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86761" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-86761" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=linkedin" target="_blank" title="Clique para partilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86761" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar por email com um amigo (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-86761" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-86761" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/distribuicao/" rel="tag">distribuição</a> <a href="https://supertoast.pt/tag/e-commerce/" rel="tag">E-Commerce</a> <a href="https://supertoast.pt/tag/inhome-delivery/" rel="tag">InHome Delivery</a> <a href="https://supertoast.pt/tag/logistica/" rel="tag">logística</a> <a href="https://supertoast.pt/tag/retalho/" rel="tag">Retalho</a> <a href="https://supertoast.pt/tag/walmart/" rel="tag">Walmart</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt='' src='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">FABERNOVEL</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/fnlisboa/" rel="author" title="View all posts by FABERNOVEL">All posts</a>
		<p class="author-info__bio" itemprop="description">A FABERNOVEL é um novo tipo de empresa que promove a inovação e o human-centered design na era digital, para ajudar as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup.</p>

		<ul class="author__social-links">
<li class="author__social-links__list-item">
<a class="author__social-link" href="http://fabernovel.pt" target="_blank">FABERNOVEL</a>
</li>
</ul>

	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&#038;postid=86761&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=7.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d14826a625b56fbb338ee3dcd9ea4fefc820869e#parent=https%3A%2F%2Fsupertoast.pt%2F2019%2F06%2F19%2Fwalmart-vai-entregar-encomendas-dentro-de-casa%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4 class="widget-title">Newsletter</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="9d0ff49476" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_APELIDO" class="mc_var_label mc_header mc_header_text">Apelido</label>
	<input type="text" size="18" placeholder="" name="mc_mv_APELIDO" id="mc_mv_APELIDO" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NOME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NOME" id="mc_mv_NOME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obrigatório			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscrever" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Podcast disponível em:</h4><div class="textwidget custom-html-widget"><a href="https://itunes.apple.com/pt/podcast/supertoast-by-fabernovel/id1451873622?mt=2"><img class="aligncenter size-full wp-image-84542" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/ApplePodcast.png?resize=166%2C40&#038;ssl=1" alt="" width="166" height="40" data-recalc-dims="1" /></a>
<br />

<a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zaW1wbGVjYXN0LmNvbS9wUzF1X1N2TA%3D%3D"><img class="aligncenter wp-image-85056" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/03/google_podcasts_badge@8x.png?resize=166%2C42&#038;ssl=1" alt="" width="166" height="42" data-recalc-dims="1" /></a>
<br />
<a href="https://open.spotify.com/show/3Y4tYTea33yM3ggcRG2i1Y" target="_blank" rel="noopener noreferrer"><img class="wp-image-84432 size-full aligncenter" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2019/02/spotify-165x40.png?resize=165%2C40&#038;ssl=1" alt="" width="165" height="40" data-recalc-dims="1" /></a>
<br />
<a href="http://tun.in/pjm8W"><img class="aligncenter wp-image-84546" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2019/02/TuneIn-165.jpg?resize=98%2C45&#038;ssl=1" alt="" width="98" height="45" data-recalc-dims="1" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscreva o SuperToast no Facebook Messenger</h4><div class="textwidget custom-html-widget"><script> window.fbMessengerPlugins = window.fbMessengerPlugins || { init : function() { FB.init({ appId: "1678638095724206", xfbml: true, version: "v2.6" }); }, callable : [] }; window.fbAsyncInit = window.fbAsyncInit || function() { window.fbMessengerPlugins.callable.forEach( function( item ) { item(); } ); window.fbMessengerPlugins.init(); }; setTimeout( function() { (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); </script> <div class="fb-send-to-messenger" messenger_app_id="1678638095724206" page_id="126632637372495" data-ref="b64:U2l0ZSBTdXBlclRvYXN0" color="blue" size="xlarge"> </div></div></aside><aside id="search-8" class="widget widget_search"><h4 class="widget-title">Pesquisa</h4><form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Artigos mais lidos</h4><ul>				<li>
										<a href="https://supertoast.pt/2019/06/18/telecom-singtel-abre-pop-up-store-automatizada/" class="bump-view" data-bump-view="tp">
						Telecom Singtel abre pop-up store automatizada					</a>
										</li>
								<li>
										<a href="https://supertoast.pt/2019/06/18/facebook-is-coming-together-with-27-organizations-to-create-a-new-cryptocurrency/" class="bump-view" data-bump-view="tp">
						Facebook is coming together with 27 organizations to create a new cryptocurrency					</a>
										</li>
								<li>
										<a href="https://supertoast.pt/2011/07/27/organogramas-amazon-google-facebook-microsoft-apple-e-oracle/" class="bump-view" data-bump-view="tp">
						Organogramas: Amazon, Google, Facebook, Microsoft, Apple e Oracle					</a>
										</li>
								<li>
										<a href="https://supertoast.pt/2018/12/06/sumup-novo-player-nos-pagamentos-no-ponto-de-venda/" class="bump-view" data-bump-view="tp">
						SumUp, novo player nos pagamentos no ponto de venda					</a>
										</li>
								<li>
										<a href="https://supertoast.pt/2019/04/02/sensei-vai-abrir-amazon-go-portuguesa/" class="bump-view" data-bump-view="tp">
						Sensei vai abrir &quot;Amazon Go&quot; portuguesa					</a>
										</li>
				</ul></aside><aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias...  E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projeto editorial da <a href="http://fabernovel.pt">FABERNOVEL</a>, a agência de consultoria em inovação e nova economia que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9","uniqueMethods":true}) });} );</script>

<aside id="text-67" class="widget widget_text"><h4 class="widget-title">Copyright</h4>			<div class="textwidget"><p>De acordo com as regras da <a href="http://creativecommons.org/licenses/by-nc/2.5/pt/" rel="license">Licença<br />
da Creative Commons (uso não comercial) &#8211; 2.5 Portugal</a>.<br />
Reprodução e partilha dos conteúdos autorizada para uso não comercial com referência à fonte: <a href="http://www.supertoast.pt">SuperToast</a> by <a href="http://fabernovel.pt">FABERNOVEL</a></p>
</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h4 class="widget-title">Contactos</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=avenida%2Bsab%C3%B3ia%2C%2B514%2B-%2B1%C2%BA%2B2765-277%2Bmonte%2Bestoril" target="_blank">Avenida Sabóia, 514 - 1º<br/>2765-277 Monte Estoril</a></div><div class="confit-phone"><span itemprop="telephone">+351214683623</span></div><div class="confit-email"><a href="mailto:supertoast.pt@fabernovel.com">supertoast.pt@fabernovel.com</a></div></div></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><script> window.fbMessengerPlugins = window.fbMessengerPlugins || { init : function() { FB.init({ appId: "1678638095724206", xfbml: true, version: "v3.0" }); }, callable : [] }; window.fbMessengerPlugins.callable.push( function() { var ruuid, fbPluginElements = document.querySelectorAll(".fb-messenger-checkbox[page_id='126632637372495']"); if (fbPluginElements) { for( i = 0; i < fbPluginElements.length; i++ ) { ruuid = 'cf_' + (new Array(16).join().replace(/(.|$)/g, function(){return ((Math.random()*36)|0).toString(36)[Math.random()<.5?"toString":"toUpperCase"]();})); fbPluginElements[i].setAttribute('user_ref', ruuid) ; fbPluginElements[i].setAttribute('origin', window.location.href); window.confirmOptIn = function() { FB.AppEvents.logEvent('MessengerCheckboxUserConfirmation', null, { app_id:"1678638095724206", page_id:"126632637372495", ref:"b64:U3VwZXJ0b2FzdCAtIHdpZGdldA==", user_ref: ruuid }); }; } } }); window.fbAsyncInit = window.fbAsyncInit || function() { window.fbMessengerPlugins.callable.forEach( function( item ) { item(); } ); window.fbMessengerPlugins.init(); }; setTimeout( function() { (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); </script> </p>
<div class="fb-messenger-checkbox" origin="" page_id="126632637372495" messenger_app_id="1678638095724206" user_ref="" prechecked="true" allow_login="true" size="standard"></div>
<p></script></p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=A inovação acontece todos os dias...

&t=SuperToast by FABERNOVEL&m=podcast&e=podcast&w=250&h=200&ids=1451873622&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:250px;height: 200px;border:0px"></iframe></div></aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2019\/06\/19\/walmart-vai-entregar-encomendas-dentro-de-casa\/":86761};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/19/walmart-vai-entregar-encomendas-dentro-de-casa/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://supertoast.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Est\u00e1 a usar um navegador sem Flash Player activado ou instalado. Por favor, active o plugin Flash Player ou descarregue a vers\u00e3o mais recente em https:\/\/get.adobe.com\/flashplayer\/.","mejs.fullscreen-off":"Desligar ecr\u00e3 inteiro","mejs.fullscreen-on":"Ecr\u00e3 inteiro","mejs.download-video":"Descarregar v\u00eddeo","mejs.fullscreen":"Ecr\u00e3 inteiro","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Repetir","mejs.play":"Reproduzir","mejs.pause":"Pausa","mejs.close":"Fechar","mejs.time-slider":"Indicador de tempo","mejs.time-help-text":"Use as setas esquerda\/direita para recuar\/avan\u00e7ar um segundo, ou use as setas baixo\/cima para recuar\/avan\u00e7ar dez segundos.","mejs.time-skip-back":["Recuar 1 segundo","Recuar %1 segundos"],"mejs.captions-subtitles":"Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Ligar\/desligar som","mejs.volume-help-text":"Use as setas cima\/baixo para aumentar ou diminuir o volume.","mejs.unmute":"Ligar som","mejs.mute":"Mudo","mejs.volume-slider":"Indicador de volume","mejs.video-player":"Reprodutor de v\u00eddeo","mejs.audio-player":"Reprodutor de \u00e1udio","mejs.ad-skip":"Ignorar an\u00fancio","mejs.ad-skip-info":["Ignorar em 1 segundo","Ignorar em %1 segundos"],"mejs.source-chooser":"Selector de origem","mejs.stop":"Parar","mejs.speed-rate":"Velocidade","mejs.live-broadcast":"Emiss\u00e3o em directo","mejs.afrikaans":"Africanse","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (Simplificado)","mejs.chinese-traditional":"Chin\u00eas (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galego","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"H\u00edndi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f3nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Su\u00e9co","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"\u00cddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script async="async" type='text/javascript' src='https://supertoast.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=86761&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d14826a625b56fbb338ee3dcd9ea4fefc820869e#parent=https%3A%2F%2Fsupertoast.pt%2F2019%2F06%2F19%2Fwalmart-vai-entregar-encomendas-dentro-de-casa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=86761&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=7.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d14826a625b56fbb338ee3dcd9ea4fefc820869e#parent=https%3A%2F%2Fsupertoast.pt%2F2019%2F06%2F19%2Fwalmart-vai-entregar-encomendas-dentro-de-casa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'2787633',post:'86761',tz:'1',srv:'supertoast.pt'} ]);
	_stq.push([ 'clickTrackerInit', '2787633', '86761' ]);
</script>

</body>
</html>
<!--
	generated in 0.376 seconds
	76184 bytes batcached for 300 seconds
-->
