<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="pt">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php" />
<title>Blockchain: Um novo desafio para as&nbsp;empresasSuperToast</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif;font-size:9.8px;font-size:0.6125rem}.wf-active .logo-desc, .wf-active .mh-mobile .logo-desc{font-size:9.8px;font-size:0.6125rem}.wf-active .header-nav, .wf-active .copyright, .wf-active .wp-caption-text, .wf-active input, .wf-active #cancel-comment-reply-link, .wf-active .wpcf7-form, .wf-active #searchform #s{font-size:8.4px;font-size:0.525rem}.wf-active .footer-nav, .wf-active .info-nav li, .wf-active .breadcrumb, .wf-active .breadcrumb a, .wf-active .meta, .wf-active footer, .wf-active .cp-small{font-size:9.1px;font-size:0.56875rem}.wf-active .carousel-layout2 .carousel-item-title, .wf-active .related-title, .wf-active .wt-layout2 .footer-widget-title, .wf-active .wt-layout2 .widget-title{font-size:11.2px;font-size:0.7rem}.wf-active .page-title, .wf-active .loop-layout3 .loop-title, .wf-active .mh-mobile .entry-title, .wf-active .mh-mobile .logo-name{font-size:16.8px;font-size:1.05rem}.wf-active .page-title-layout2{font-size:22.4px;font-size:1.4rem}.wf-active .subheading{font-size:10.5px;font-size:0.65625rem}.wf-active .post-nav a{font-size:10.5px;font-size:0.65625rem}.wf-active .sl-title{font-size:22.4px;font-size:1.4rem}.wf-active .cp-small .meta{font-size:7.7px;font-size:0.48125rem}.wf-active .dropcap{font-size:56px;font-size:3.5rem}@media screen and (max-width: 1340px){.wf-active .mh-mobile .sl-title, .wf-active .mh-mobile .slide-title{font-size:14px;font-size:0.875rem}}.wf-active h1{font-size:41.6px;font-size:2.6rem;font-style:normal;font-weight:400}.wf-active h2{font-size:31.2px;font-size:1.95rem;font-style:normal;font-weight:400}.wf-active h3{font-size:26px;font-size:1.625rem;font-style:normal;font-weight:400}.wf-active h4{font-size:23.4px;font-size:1.4625rem;font-style:normal;font-weight:400}.wf-active h5{font-size:20.8px;font-size:1.3rem;font-style:normal;font-weight:400}.wf-active h6{font-size:18.2px;font-size:1.1375rem;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"Montserrat",sans-serif;font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="PaNLcXndigvxinu7WEOMWbTb772hk7d6-17yZ9w0sIU" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />
<meta name="p:domain_verify" content="c95d28c2a355be28a42825d50286baec" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=supertoast.pt&amp;id=2787633&amp;t=1486628933&amp;back=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cibertransistor.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de Comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de SuperToast &raquo; Blockchain: Um novo desafio para as&nbsp;empresas" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV8Ikw0m4AbxLG5qUrM4iWJXEzw9LuVHDNTdRD7W+XJsh1ODWItRsSAztDwnLho6ZTQaoVW1M3UdVa/C/1isnbwvDW1xCI2MlEnctoVJu/uilnLCeNyMOTV3wzC0Tqrgr/AsYJMHXRhPllEg85Fc6VlnRTmUauy0fhd//lyjwmdykAkEE75xoaD2mmlzeB4T+VG1Rsa83gjWvItsogq5RjSu5ZeA54zct9BOQ67Jy/Sx+I9coCd53B8e9re73eHm/uUduZfHvw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkd1uwjAMhV9oIUxDqrhAe4W9Qtaa1l3sZLYDa59+gbELfsTEpEhR4u8cHyd+nx1yG0sH6se6PgvIdNoWoz75e4Aj7CUYLAj5F24TG7AdWErvGMEVBQl9vatG23SDy0mNQLVCN6rnkZB3CPs/sREsh/bDCSjOV65UXI6lR1YvEOsAnTtkuDhdqmyAmtJnAcJCngZHoQ8zMvwM24EwzvKY7JR3G+FLI1aLx+SGPHHY/atnrZpNb0Oyq0+5r9dWMB/f55U2z6tmuVo2zct6/Aanmd4w'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cibertransistor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facebook, uma verdadeira empresa de&nbsp;Media' href='https://supertoast.pt/2017/02/08/facebook-empresa-de-media/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/" />
<link rel='shortlink' href='http://wp.me/pbHbP-96U' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blockchain: Um novo desafio para as&nbsp;empresasSuperToast" />
<meta property="og:url" content="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/" />
<meta property="og:description" content="A Blockchain tem a capacidade de transformar completamente a natureza dos sistemas económico, social e político, sendo relevante para as empresas começar a avaliar as suas possibilidades. Começar &amp;…" />
<meta property="article:published_time" content="2017-02-09T06:00:45+00:00" />
<meta property="article:modified_time" content="2017-02-08T17:26:49+00:00" />
<meta property="og:site_name" content="SuperToast" />
<meta property="og:image" content="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:image:src" content="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@supertoast_pt" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=114" />
<link rel='openid.server' href='https://cibertransistor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cibertransistor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://supertoast.pt/osd.xml" title="SuperToast" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="SuperToast" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://supertoast.pt/feed/;icon-uri=https://secure.gravatar.com/blavatar/869b16eb600341d299663b104c481667?s=16" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Blockchain: Um novo desafio para as&nbsp;empresasSuperToast" />
<meta name="description" content="A Blockchain tem a capacidade de transformar completamente a natureza dos sistemas económico, social e político, sendo relevante para as empresas começar a avaliar as suas possibilidades. Começar &quot;pequeno&quot; é um bom ponto de partida." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#9e9e9e}.sl-caption{color:#9e9e9e}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#fff}blockquote{background:#fff}news-ticker{border-color:#060e9e}.main-nav ul li:hover>ul{background:#060e9e}.slide-caption{background:#060e9e}.carousel-layout1{background:#060e9e}.meta{#fff:#060e9e}body{color:#303030}h1,h2,h3,h4,h5,h6{color:#303030}a{color:#303030}.header-nav li:hover{background-color:#060e9e}a:hover{color:#060e9e}.copyright a:hover{color:#8d92f6}blockquote{border-color:#060e9e}.ticker-title{background:#060e9e}.main-nav li:hover{background:#060e9e}.footer-nav{background:#060e9e}.footer-nav ul li:hover>ul{background:#060e9e}.slide-caption{border-color:#060e9e}.slide-title:hover{color:#060e9e}.slider-layout2 .flex-control-paging li a.flex-active{background:#060e9e}.carousel-layout1{border-color:#060e9e}.carousel-layout1 .caption{background:#060e9e}.carousel-layout2 .caption{background:#060e9e}.carousel-layout2 .carousel-item-title:hover{color:#060e9e}.page-title-layout1{background:#060e9e}.subheading{background:#060e9e}.entry a{color:#060e9e}.post-tags li:hover{background:#060e9e}.related-title:hover{color:#060e9e}.author-box-layout1{border-color:#060e9e}.page-numbers:hover,.current,a:hover .pagelink{background:#060e9e}.pagelink{background:#060e9e}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#060e9e}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#060e9e}.wt-layout3 .widget-title{border-color:#060e9e}.sl-title:hover{color:#060e9e}.sl-caption{background:#060e9e}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#060e9e}.commentlist .bypostauthor .vcard{border-color:#060e9e}.comment-info{color:#060e9e}input[type=submit]{background:#060e9e}input[type=text]:hover,textarea:hover{border-color:#060e9e}#cancel-comment-reply-link{background:#060e9e}.required{color:#060e9e}.wpcf7-form input[type=email]:hover{border-color:#060e9e}.mh-mobile .slide-caption{border-color:#060e9e}#ticker a{color:#060e9e}#ticker .meta{color:#060e9e}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=bHbP&#038;cscache=6&#038;csrev=134" />
		</head>
<body id="mh-mobile" class="single single-post postid-35024 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://supertoast.pt/" title="SuperToast" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://cibertransistor.files.wordpress.com/2016/09/header-white2x3.jpg" height="268" width="2732" alt="SuperToast" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-16250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16250"><a href="https://supertoast.pt/category/morning-toast/">Morning Toast</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a href="https://supertoast.pt/category/transportes/">Transportes</a></li>
<li id="menu-item-16268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16268"><a href="https://supertoast.pt/category/grande-consumo/">Grande Consumo</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16139"><a href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-25327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25327"><a href="https://supertoast.pt/category/gestao/">Gestão</a></li>
<li id="menu-item-16264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16264"><a href="https://supertoast.pt/category/empresas/">Empresas</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a href="https://supertoast.pt/category/estudos/">Estudos</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://supertoast.pt" itemprop="url"><span itemprop="title">Início</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://supertoast.pt/category/empresas/" itemprop="url"><span itemprop="title">Empresas</span></a></span> &raquo; Blockchain: Um novo desafio para as&nbsp;empresas</nav>
<article id="post-35024" class="post-35024 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-fintech category-morning-toast tag-bitcoin tag-blockchain tag-destaque">
	<header class="post-header">
		<h1 class="entry-title">Blockchain: Um novo desafio para as&nbsp;empresas</h1>
		<p class="meta post-meta">Posted on <span class="updated">9 de Fevereiro de 2017</span>  by <span class="vcard author"><a class="fn" href="https://supertoast.pt/author/fnlisboa/">FABERNOVEL</a></span>  in <a href="https://supertoast.pt/category/empresas/" rel="category tag">Empresas</a>, <a href="https://supertoast.pt/category/fintech/" rel="category tag">Fintech</a>, <a href="https://supertoast.pt/category/morning-toast/" rel="category tag">Morning Toast</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png" rel="prettyPhoto"><img src="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=940&h=400&crop=1" alt="" title="blockchain_" /></a>
</div>
		<p style="text-align:justify;"><img data-attachment-id="33600" data-permalink="https://supertoast.pt/2017/01/27/airbnb-entra-na-area-de-pagamentos/supertoast-profile/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="supertoast-profile" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13?w=180" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13?w=180" class="alignnone wp-image-33600" src="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13" alt="supertoast-profile" width="14" height="13" srcset="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&amp;h=13 14w, https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=26&amp;h=26 26w" sizes="(max-width: 14px) 100vw, 14px" /> A Blockchain tem a capacidade de transformar completamente a natureza dos sistemas económico, social e político, sendo<strong> </strong>relevante para as empresas começar a avaliar as suas possibilidade e apostar nesta tecnologia.</p>
<p style="text-align:justify;"><img data-attachment-id="33600" data-permalink="https://supertoast.pt/2017/01/27/airbnb-entra-na-area-de-pagamentos/supertoast-profile/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="supertoast-profile" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13?w=180" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13?w=180" class="alignnone wp-image-33600" src="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&#038;h=13" alt="supertoast-profile" width="14" height="13" srcset="https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=14&amp;h=13 14w, https://cibertransistor.files.wordpress.com/2017/01/supertoast-profile.jpg?w=26&amp;h=26 26w" sizes="(max-width: 14px) 100vw, 14px" /> Começar &#8220;pequeno&#8221; é uma boa forma de desenvolver know-how para aplicações mais avançadas, embora o nível de investimento dependa do contexto da organização e da indústria.</p>
<hr />
<p style="text-align:justify;"><a href="https://www.bloomberg.com/quicktake/bitcoins" target="_blank">A Blockchain</a> é uma tecnologia disruptiva capaz de transformar completamente os sistemas económico e social e que terá um <a href="https://www.cbinsights.com/blog/industries-disrupted-blockchain/?" target="_blank">impacto enorme nas mais variadas indústrias</a> &#8211; banca, transportes, imobiliário, seguros, saúde, grande consumo&#8230;</p>
<p style="text-align:justify;">Esta tecnologia levará décadas a penetrar na infraestrutura económica e social, mas é relevante que as empresas se comecem a posicionar para sobreviver a esta &#8220;nova Economia&#8221;.</p>
<ul>
<li style="text-align:justify;"><strong>Utilização singular</strong> &#8211; O ponto de partida podem ser aplicações isoladas da tecnologia Blockchain, como, por exemplo, adicionar a moeda digital Bitcoin como mecanismo de pagamento. Outra abordagem de baixo risco passa por utilizar a Blockchain internamente como uma base de dados para a gestão de ativos físicos e digitais, histórico de transações internas e verificação de identidades. Esta pode ser uma boa solução para as empresas com múltiplas base de dados.</li>
</ul>
<p style="text-align:justify;">O crescimento de serviços cloud com base na Blockchain, fornecidos por startups ou grandes empresas <a href="http://www.forbes.com/sites/laurashin/2016/05/02/amazon-steps-up-blockchain-commitment-web-services-partners-with-digital-currency-group/#15717da0712e" target="_blank">como a Amazon</a> e <a href="https://azure.microsoft.com/en-us/solutions/blockchain/" target="_blank">a Microsoft</a>, tem facilitado estes processo de experimentação.</p>
<ul>
<li style="text-align:justify;"><strong>Rede online privada</strong> &#8211; As redes privadas de Blockchain estão a crescer, como é exemplo a rede <a href="http://fortune.com/2016/10/20/ripple-r3/" target="_blank">da Ripple (moeda digital) com o consórcio de bancos R3</a>. As empresas de serviços financeiros estão a perceber que estas redes, que criaram com um número limitado de contrapartes de confiança, podem reduzir significativamente os custos das transações.<br />
As organizações podem também abordar problemas específicos em transações externas, utilizando a Blockchain para monitorizar bens em cadeias de fornecimento complexas, por exemplo. Sendo que esta tecnologia está disponível em formato &#8216;chave-na-mão&#8217;. Isto <a href="http://www.the-blockchain.com/2016/09/20/everledger-rolls-out-blockchain-technology-to-digitally-certify-kimberley-diamonds/" target="_blank">está já a acontecer na indústria dos diamantes</a>, onde as jóias são rastreadas desde a mina até às mãos dos consumidores.</li>
</ul>
<ul>
<li style="text-align:justify;"><strong>Desenvolver soluções inovadoras</strong> &#8211; Este tipo de abordagem requer um planeamento cuidado e uma das formas de fazê-lo passa por apresentar uma solução que não envolva grandes alterações no comportamento do utilizador final e que seja de fácil adoção. <a href="http://www.forbes.com/sites/laurashin/2015/06/17/why-the-bitcoin-blockchain-could-make-gift-cards-a-consumer-favorite-even-more-beloved/#64460b6d39db" target="_blank">Os cartões de oferta da First Data</a>, desenvolvidos em parceria com a <a href="https://chain.com" target="_blank">Chain</a> (<a href="https://block.gyft.com" target="_blank">programa Gift Block</a>), são um bom exemplo. Os retalhistas que os oferecerem aos seus clientes podem reduzir significativamente o preço por transação e aumentar a segurança ao utilizar a tecnologia Blockchain para monitorizar os fluxos monetários entre contas &#8211; sem precisar de processadores de pagamento externos.</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='https://www.youtube.com/embed/DVFlqqlJlMA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">Embora as aplicações Blockchain com capacidade de transformar completamente a natureza dos sistemas económico, social e político (como os &#8216;contratos inteligentes&#8217;) ainda estejam longe, <strong>é relevante começar a avaliar as suas possibilidade e apostar na tecnologia que as vai tornar uma realidade</strong>. Começar &#8220;pequeno&#8221; é uma boa forma de desenvolver know-how para aplicações mais avançadas, embora o nível de investimento dependa do contexto da organização e da indústria.</p>
<blockquote>
<p style="text-align:justify;">As empresas de serviços financeiros estão entre as que estão melhor posicionadas para a adoção da Blockchain, ao contrário de outras indústrias, como a do fabrico, por exemplo.</p>
</blockquote>
<h3 style="text-align:justify;">Revolução para as empresas</h3>
<p style="text-align:justify;">Os contratos inteligentes (pagamentos automáticos e transferência de dinheiro ou outros ativos assim que as condições negociadas foram cumpridas) <a href="http://www.coindesk.com/barclays-smart-contracts-templates-demo-r3-corda/" target="_blank">já têm sido testados</a> e são, até agora, a aplicação mais revolucionária da Blockchain.</p>
<p style="text-align:justify;"><strong>Um contrato inteligente é capaz de enviar, por exemplo, o pagamento a um fornecedor assim que uma encomenda for recebida. Ou seja, uma empresa pode indicar via Blockchain que determinado bem foi recebido, ou o produto pode ter GPS integrado e, assim que for detetado que chegou ao destino, o pagamento é processado automaticamente</strong>. Tendo implicações enormes nas estruturas e nos processos das organizações, como também no papel de intermediários, como advogados e contabilistas.</p>
<p style="text-align:justify;">Mantenha o &#8220;radar&#8221; nesta tecnologia 🙂</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35024" class="share-facebook sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=facebook" target="_blank" title="Partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Partilhar no Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-35024" class="share-linkedin sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=linkedin" target="_blank" title="Clique para partilhar em LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para partilhar em LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35024" class="share-twitter sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-35024" class="share-google-plus-1 sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=tumblr" target="_blank" title="Clique para partilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-35024" class="share-skype sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-35024" class="share-pinterest sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=reddit" target="_blank" title="Carregue aqui para partilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Blockchain%3A%20Um%20novo%20desafio%20para%20as%20empresas https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2787633-35024-589c284570bdd' data-src='//widgets.wp.com/likes/#blog_id=2787633&amp;post_id=35024&amp;origin=cibertransistor.wordpress.com&amp;obj_id=2787633-35024-589c284570bdd' data-name='like-post-frame-2787633-35024-589c284570bdd'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://supertoast.pt/tag/bitcoin/" rel="tag">Bitcoin</a></li><li><a href="https://supertoast.pt/tag/blockchain/" rel="tag">blockchain</a></li><li><a href="https://supertoast.pt/tag/destaque/" rel="tag">DESTAQUE</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/c8fae24c7493b6bc93253796aacce3c9?s=113&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D113&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About FABERNOVEL<span class="author-box-postcount"> (<a href="https://supertoast.pt/author/fnlisboa/" title="More articles written by FABERNOVEL">142 Articles</a>)</span></h5>
<div class="author-box-desc">A agência de inovação FABERNOVEL INNOVATE, ajuda as grandes empresas a desenvolverem o seu negócio à velocidade de uma startup, criando novos produtos e serviços focados na experiência do consumidor.
Mais informação em: https://innovate.fabernovel.com</div>
</div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://supertoast.pt/2017/02/08/facebook-empresa-de-media/" rel="prev">&larr; Previous article</a></div>
<div class="post-nav right">
</div>
</nav>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/blockchain-desafio-para-empresas/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="https://supertoast.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="66c0a6f100" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/blockchain-desafio-para-empresas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Está a comentar usando a sua conta WordPress.com <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Está a comentar usando a sua conta Twitter <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Está a comentar usando a sua conta Facebook <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Está a comentar usando a sua conta Google+ <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Quero ser notificado de novos artigos por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='35024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f03da51794" /></p>
<input type="hidden" name="genseq" value="1486628933" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="image-4" class="sb-widget widget_image"><div style="overflow:hidden;"><a href="http://eepurl.com/cegwkH"><img src="https://cibertransistor.files.wordpress.com/2016/09/morning-toast-subscreva4.png?w=300&amp;h=284" alt="Subscrever newsletter" title="Subscrever newsletter" class="alignnone" width="300" height="284" /></a></div>
</div><div id="search-4" class="sb-widget widget_search"><h4 class="widget-title">Pesquisar</h4><form role="search" method="get" id="searchform" action="https://supertoast.pt/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="wpcom_social_media_icons_widget-4" class="sb-widget widget_wpcom_social_media_icons_widget"><h4 class="widget-title">Social</h4><ul><li><a title="View supertoast.pt&#8217;s profile on Facebook" href="https://www.facebook.com/supertoast.pt/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View supertoast.pt&#8217;s profile on Facebook</span></a></li><li><a title="View supertoast_pt&#8217;s profile on Twitter" href="https://twitter.com/supertoast_pt/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View supertoast_pt&#8217;s profile on Twitter</span></a></li><li><a title="View cibertransistor&#8217;s profile on YouTube" href="https://www.youtube.com/user/cibertransistor/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View cibertransistor&#8217;s profile on YouTube</span></a></li></ul></div><div id="facebook-likebox-11" class="sb-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/supertoast.pt" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/supertoast.pt"><a href="https://www.facebook.com/supertoast.pt"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_PT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="text-88" class="sb-widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias... como os pequenos almoços! E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projecto editorial da <a href="http://innovate.fabernovel.com">FABERNOVEL</a>, a agência de inovação que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div>
<a title="Contactar SuperToast" href="https://supertoast.pt/contacto/">Se pretende contactar-nos: Clique Aqui</a></div>
		</div><div id="mh_custom_posts-48" class="sb-widget mh_custom_posts"><h4 class="widget-title">ÚLTIMOS ARTIGOS</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/" title="Blockchain: Um novo desafio para as&nbsp;empresas"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="blockchain_" srcset="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="35029" data-permalink="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/blockchain_/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blockchain_" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/blockchain_.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/09/blockchain-desafio-para-empresas/" title="Blockchain: Um novo desafio para as&nbsp;empresas">Blockchain: Um novo desafio para as&nbsp;empresas</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/08/facebook-empresa-de-media/" title="Facebook, uma verdadeira empresa de&nbsp;Media"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="fb_tv" srcset="https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="34583" data-permalink="https://supertoast.pt/2017/02/08/facebook-empresa-de-media/fb_tv/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb_tv" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/fb_tv1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/08/facebook-empresa-de-media/" title="Facebook, uma verdadeira empresa de&nbsp;Media">Facebook, uma verdadeira empresa de&nbsp;Media</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/07/amazon-controi-hub-para-avioes-prime-air/" title="Amazon constrói hub em&nbsp;aeroporto"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="primeair_amazon" srcset="https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="34972" data-permalink="https://supertoast.pt/2017/02/07/amazon-controi-hub-para-avioes-prime-air/primeair_amazon/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primeair_amazon" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/primeair_amazon.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/07/amazon-controi-hub-para-avioes-prime-air/" title="Amazon constrói hub em&nbsp;aeroporto">Amazon constrói hub em&nbsp;aeroporto</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/06/uber-airbnb-e-a-lei-de-travis/" title="Uber, Airbnb e a “Lei de&nbsp;Travis”"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="kalanick_chesky" srcset="https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33721" data-permalink="https://supertoast.pt/2017/02/06/uber-airbnb-e-a-lei-de-travis/kalanick_chesky/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kalanick_chesky" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/kalanick_chesky1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/06/uber-airbnb-e-a-lei-de-travis/" title="Uber, Airbnb e a “Lei de&nbsp;Travis”">Uber, Airbnb e a “Lei de&nbsp;Travis”</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/03/de-fabricantes-a-proprietarios/" title="De fabricantes a proprietários automóveis&#8230;"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="mercedes_uber" srcset="https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33882" data-permalink="https://supertoast.pt/2017/02/03/de-fabricantes-a-proprietarios/mercedes_uber/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercedes_uber" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/mercedes_uber1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/03/de-fabricantes-a-proprietarios/" title="De fabricantes a proprietários automóveis&#8230;">De fabricantes a proprietários automóveis&#8230;</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/02/expedia-analise-facial-para-personalizar-servico/" title="Expedia: Análise facial para personalizar&nbsp;serviço"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="Female Head with biometric facial map" srcset="https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33171" data-permalink="https://supertoast.pt/2017/02/02/expedia-analise-facial-para-personalizar-servico/analiseemocoes/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/Science Photo Libra&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Female Head with biometric facial map&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Science Photo Library&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;549600875&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="analiseemocoes" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/analiseemocoes.jpg?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/02/expedia-analise-facial-para-personalizar-servico/" title="Expedia: Análise facial para personalizar&nbsp;serviço">Expedia: Análise facial para personalizar&nbsp;serviço</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/02/01/conde-nast-ecommerce/" title="Condé Nast investe em&nbsp;e-commerce"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/02/style-com1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="style-com1" srcset="https://cibertransistor.files.wordpress.com/2017/02/style-com1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/02/style-com1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33591" data-permalink="https://supertoast.pt/2017/02/01/conde-nast-ecommerce/style-com1/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/02/style-com1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="style-com1" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/02/style-com1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/02/style-com1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/02/01/conde-nast-ecommerce/" title="Condé Nast investe em&nbsp;e-commerce">Condé Nast investe em&nbsp;e-commerce</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/31/carnival-o-poder-da-personalizacao-da-experiencia/" title="Carnival: O poder da personalização da&nbsp;experiência"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="oceanmedallioncompass" srcset="https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33672" data-permalink="https://supertoast.pt/2017/01/31/carnival-o-poder-da-personalizacao-da-experiencia/oceanmedallioncompass/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oceanmedallioncompass" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/oceanmedallioncompass.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/31/carnival-o-poder-da-personalizacao-da-experiencia/" title="Carnival: O poder da personalização da&nbsp;experiência">Carnival: O poder da personalização da&nbsp;experiência</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/30/bem-vindo-a-clinica-do-futuro/" title="Bem-vindo à clínica do&nbsp;futuro"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/forward.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="forward" srcset="https://cibertransistor.files.wordpress.com/2017/01/forward.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/forward.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32715" data-permalink="https://supertoast.pt/2017/01/30/bem-vindo-a-clinica-do-futuro/forward/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/forward.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forward" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/forward.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/forward.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/30/bem-vindo-a-clinica-do-futuro/" title="Bem-vindo à clínica do&nbsp;futuro">Bem-vindo à clínica do&nbsp;futuro</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/27/airbnb-entra-na-area-de-pagamentos/" title="Airbnb prepara entrada na área de&nbsp;pagamentos?"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="airbnb_pagamentos" srcset="https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="33480" data-permalink="https://supertoast.pt/2017/01/27/airbnb-entra-na-area-de-pagamentos/airbnb_pagamentos/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="airbnb_pagamentos" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/airbnb_pagamentos1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/27/airbnb-entra-na-area-de-pagamentos/" title="Airbnb prepara entrada na área de&nbsp;pagamentos?">Airbnb prepara entrada na área de&nbsp;pagamentos?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/26/elon-musk-plano-para-fornecer-internet/" title="Elon Musk: Plano para fornecer Internet ao mundo&nbsp;inteiro"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="spacex_satelite" srcset="https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32251" data-permalink="https://supertoast.pt/2017/01/26/elon-musk-plano-para-fornecer-internet/spacex_satelite/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spacex_satelite" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/spacex_satelite.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/26/elon-musk-plano-para-fornecer-internet/" title="Elon Musk: Plano para fornecer Internet ao mundo&nbsp;inteiro">Elon Musk: Plano para fornecer Internet ao mundo&nbsp;inteiro</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/25/pfizer-busca-por-uma-cultura-de-inovacao/" title="Pfizer: busca por uma cultura de&nbsp;inovação"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="pfizer_inovacao" srcset="https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32245" data-permalink="https://supertoast.pt/2017/01/25/pfizer-busca-por-uma-cultura-de-inovacao/pfizer_inovacao/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pfizer_inovacao" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/pfizer_inovac3a7c3a3o1.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/25/pfizer-busca-por-uma-cultura-de-inovacao/" title="Pfizer: busca por uma cultura de&nbsp;inovação">Pfizer: busca por uma cultura de&nbsp;inovação</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/24/accorhotels-novos-habitos-de-habitacao/" title="AccorHotels: novos hábitos de habitação, novo modelo de&nbsp;negócio"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/jojoe.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="jojoe" srcset="https://cibertransistor.files.wordpress.com/2017/01/jojoe.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/jojoe.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31454" data-permalink="https://supertoast.pt/2017/01/24/accorhotels-novos-habitos-de-habitacao/jojoe/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/jojoe.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jojoe" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/jojoe.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/jojoe.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/24/accorhotels-novos-habitos-de-habitacao/" title="AccorHotels: novos hábitos de habitação, novo modelo de&nbsp;negócio">AccorHotels: novos hábitos de habitação, novo modelo de&nbsp;negócio</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/23/google-carsharing/" title="Google planeia serviço de&nbsp;ride-sharing"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="waymo-chrysler" srcset="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31792" data-permalink="https://supertoast.pt/2017/01/23/google-carsharing/waymo-chrysler/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waymo-chrysler" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/waymo-chrysler.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/23/google-carsharing/" title="Google planeia serviço de&nbsp;ride-sharing">Google planeia serviço de&nbsp;ride-sharing</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/" title="Futuro do Facebook é a comunicação&nbsp;telepática"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="fb_telepatia" srcset="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31658" data-permalink="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/fb_telepatia/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb_telepatia" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/fb_telepatia.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/20/facebook-comunicacao-telepatica/" title="Futuro do Facebook é a comunicação&nbsp;telepática">Futuro do Facebook é a comunicação&nbsp;telepática</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/" title="Apple investe em conteúdos originais de&nbsp;vídeo"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="apple-music" srcset="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31630" data-permalink="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/apple-music/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple-music" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/apple-music.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/19/apple-investe-em-conteudos-de-video/" title="Apple investe em conteúdos originais de&nbsp;vídeo">Apple investe em conteúdos originais de&nbsp;vídeo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/" title="Alibaba segue passos da&nbsp;Amazon"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="alibaba" srcset="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="31618" data-permalink="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/alibaba/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alibaba" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/alibaba.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/18/alibaba-segue-passos-da-amazon/" title="Alibaba segue passos da&nbsp;Amazon">Alibaba segue passos da&nbsp;Amazon</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/" title="Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="uber_movement" srcset="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30950" data-permalink="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/uber_movement/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uber_movement" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/uber_movement.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/17/uber-abre-dados-a-cidades/" title="Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?">Porque é que a Uber &#8220;abriu&#8221; dados de&nbsp;tráfego?</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/" title="Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="snapchat" srcset="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30765" data-permalink="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/snapchat-2/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="snapchat" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/snapchat.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/16/snap-mutacao-para-empresa-de-realidade-aumentada/" title="Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos">Snap: mutação para empresa de realidade aumentada e de&nbsp;conteúdos</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://supertoast.pt/2017/01/13/geolocalizacao-e-o-novo-petroleo-dos-servicos/" title="Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços"><img width="70" height="53" src="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="phoneaddress" srcset="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=70&amp;h=53&amp;crop=1 70w, https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30600" data-permalink="https://supertoast.pt/phoneaddress/" data-orig-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phoneaddress" data-image-description="" data-medium-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=300" data-large-file="https://cibertransistor.files.wordpress.com/2017/01/phoneaddress.png?w=940" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://supertoast.pt/2017/01/13/geolocalizacao-e-o-novo-petroleo-dos-servicos/" title="Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços">Geolocalização é o novo &#8220;petróleo&#8221; dos&nbsp;serviços</a></p>
									</div>
			</li>        </ul></div>	</aside>	</div>
    </div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="image-3" class="footer-widget footer-1 widget_image"><div style="overflow:hidden;"><a href="http://institute.fabernovel.pt/"><img src="https://cibertransistor.files.wordpress.com/2017/01/fabernovel.png?w=301&amp;h=51" alt="Fabernovel" class="alignnone" width="301" height="51" /></a></div>
</div>		</div>
				</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472"><a href="http://innovate.fabernovel.com">INNOVATE</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16473"><a href="http://institute.fabernovel.pt">INSTITUTE</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16474"><a href="http://code.fabernovel.com">CODE</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16475"><a href="http://data-media.fabernovel.com">DATA &amp; MEDIA</a></li>
<li id="menu-item-16476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16476"><a href="http://applidium.com">APPLIDIUM</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16477"><a href="http://www.parisoma.com/">PARISOMA</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Supertoast.pt by FABERNOVEL	
	<a></a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c8fae24c7493b6bc93253796aacce3c9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/cibertransistor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d50b2bf70","homeURL":"https:\/\/supertoast.pt\/","postID":"35024","gravDefault":"mystery","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Junte as suas notas qui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Republicar Artigo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2787633" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://supertoast.pt" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SuperToast" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="80f77e4ac0" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/blockchain-desafio-para-empresas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/supertoast.pt\/2017\/02\/09\/blockchain-desafio-para-empresas\/":35024};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/09/blockchain-desafio-para-empresas/" method="post">
			<label for="target_email">Enviar para endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">O seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">O seu endereço de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				O artigo não foi enviado - por favor verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				A verificação do email falhou, tente de novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Lamentamos, mas o seu site não pode partilhar artigos por email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJx1y00OQDAQQOELqUmjhIU4CzWa6m9Mpdxe7dl9ycuDHJkMPqFP4E4W7am0J1Do8dAl/LCWRBV8v1mvChPBNktcQjDMalNwAaXb4ntObuRCNB1v+2HYH/cPMJo=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"A carregar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2787633","siteName":"SuperToast","siteURL":"https:\/\/supertoast.pt","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/869b16eb600341d299663b104c481667?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F","themeURL":"https:\/\/wordpress.com\/themes\/mh-magazine\/","xhrURL":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"de295070ed","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c48794a29e\" \/>","referer":"https:\/\/supertoast.pt\/2017\/02\/09\/blockchain-desafio-para-empresas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/cibertransistor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcibertransistor.wordpress.com%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F","postID":"35024","shortlink":"http:\/\/wp.me\/pbHbP-96U","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/supertoast.pt\/35024","statsLink":"https:\/\/wordpress.com\/stats\/post\/35024\/supertoast.pt","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 3.200 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"159f2d8841","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentar","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Por favor, insira um endere\u00e7o de e-mail para comentar.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao publicar o seu coment\u00e1rio. Por favor, tente mais tarde.","comment_approved":"O seu coment\u00e1rio foi aprovado.","comment_unapproved":"O seu coment\u00e1rio est\u00e1 em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cibertransistor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2017%2F02%2F09%2Fblockchain-desafio-para-empresas%2F","blog_id":"2787633","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site da Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Republicar","reblogged":"Republicado","reblog_add_thoughts":"Junte as suas notas qui... (opcional)","reblogging":"A republicar...","post_reblog":"Republicar Artigo","stats_query_args":"blog=2787633&v=wpcom&tz=0&user_id=0&subd=cibertransistor","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkF2OwjAMhC9EaiHa1b4gzhJSAw75w04K3J5Uu4UioUo82RrPNxoZrkmZGDKGDFagx4EMpltjZQWzky8quXKkIODojAKXggVPOvQOecFsovdVUn+QHek9yJUSfgO9CRNIwbjSvxsYk7s3nsJCuu7rXe01g9eSkeum4oDMNIY9taUEkymGMeG5fSol6dVjrtv6O77/j2bu+vQLzbEIOrCYkzZnNQkLTIqS1cFpYpCTZgrHaVZo57fr9rfr2vZn09kH8Gq/cw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2787633','blog_tz':'0','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'2787633','v':'wpcom','tz':'0','user_id':'0','post':'35024','subd':'cibertransistor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSGkxfEREcVk1TWNBbmJ+JjImdjZYT1V5VXlydUtIU1ROei8lJUNzYkN+VkR+emRdS0k/NVArdyZKaFV1Nz1kei5uS3lBNmVIP2EzN08/XXhnXXxkXzZzUiUyRU5SQmRlT1Vjb1VoMlZIYndZeHYuX1RCbXBIWjRqZ1hobWRwalUlK2x3MX5ndHNFeUcmXUlIUkhEbm54T1t+PTddLldEK0Z0ZWZaUkdmTGJNd3RyL25bRDE0ejgyP3hzXz9pRDB1ajhSOGowc0YlQ040WE4yTlJhLXBvKytHP3RUZHVreFN6cys4MFc/VWt+NVI2eXEsTTdOTytRQXRaOSZJYm9qOENOWkxYZlVyTw=='}]);
_stq.push([ 'clickTrackerInit', '2787633', '35024' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>