<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://supertoast.pt/xmlrpc.php">

<title>DESTAQUES GAFANOMICS® [06/AGO/2018] - SuperToast</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-52134587-1" />
<meta name="msvalidate.01" content="FC3675A24F95FD2F10054DE1D7031B5C" />

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DESTAQUES GAFANOMICS® [06/AGO/2018] - SuperToast" />
<meta property="og:description" content="- Apple apresenta melhor 3º trimestre de sempre
- Netflix vai abrir centro de produção em Madrid
- Publicidade e cloud alavancam lucros da Amazon
- Tesla lança prancha de surf " />
<meta property="og:url" content="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/" />
<meta property="og:site_name" content="SuperToast" />
<meta property="article:publisher" content="https://www.facebook.com/supertoast.pt" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="GAFAnomics®" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="TESLA" />
<meta property="article:section" content="GAFAnomics®" />
<meta property="article:published_time" content="2018-08-06T06:00:49+01:00" />
<meta property="article:modified_time" content="2018-08-02T21:16:04+01:00" />
<meta property="og:updated_time" content="2018-08-02T21:16:04+01:00" />
<meta property="og:image" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=2000%2C830&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=2000%2C830&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="830" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="- Apple apresenta melhor 3º trimestre de sempre
- Netflix vai abrir centro de produção em Madrid
- Publicidade e cloud alavancam lucros da Amazon
- Tesla lança prancha de surf " />
<meta name="twitter:title" content="DESTAQUES GAFANOMICS® [06/AGO/2018] - SuperToast" />
<meta name="twitter:site" content="@supertoast_pt" />
<meta name="twitter:image" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=2000%2C830&#038;ssl=1" />
<meta name="twitter:creator" content="@supertoast_pt" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/supertoast.pt\/","sameAs":["https:\/\/www.facebook.com\/supertoast.pt","https:\/\/www.youtube.com\/user\/Cibertransistor","https:\/\/twitter.com\/supertoast_pt"],"@id":"https:\/\/supertoast.pt\/#organization","name":"SUPERTOAST By FABERNOVEL","logo":"https:\/\/supertoast.pt\/wp-content\/uploads\/2017\/12\/SuperToast-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed" href="https://supertoast.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperToast &raquo; Feed de comentários" href="https://supertoast.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de SuperToast &raquo; DESTAQUES GAFANOMICS® [06/AGO/2018]" href="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supertoast.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://supertoast.pt/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://supertoast.pt/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://supertoast.pt/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://supertoast.pt/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://supertoast.pt/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://supertoast.pt/wp-content/themes/patch/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://supertoast.pt/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://supertoast.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://supertoast.pt/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://supertoast.pt/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/supertoast.pt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://supertoast.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supertoast.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supertoast.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbHbP-l0h' />
<link rel="alternate" type="application/json+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supertoast.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#4f4f4f}.search-form .search-submit{color:#4f4f4f}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#fff}.back-to-top-button #arrow{fill:#fff}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#fff}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#fff}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#fff}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#d5d5d5}body{border-color:#000}body:before{background:#000}#bar{fill:#000}.highlight{color:#000}div#infinite-footer,.site-footer{background-color:#000}.entry-card--text .entry-header{background-color:#000}.entry-card.format-quote .entry-content{background-color:#000}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#000}.search-form .search-submit{background-color:#cdcdcd}.back-to-top-button #bar{fill:#cdcdcd}.nav--social a:hover::before{background-color:#cdcdcd}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#cdcdcd}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#cdcdcd}.cat-links,.entry-format,.sticky .sticky-post{background-color:#cdcdcd}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#cdcdcd}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#cdcdcd}.site-footer a:hover{color:#cdcdcd}::selection{background:#cdcdcd}::-moz-selection{background:#cdcdcd}.nav--social a:hover:before{background:#cdcdcd}.bypostauthor .comment__author-name:before{color:#cdcdcd}</style>
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/cropped-icon-supertoast-v3-1.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52134587-1', 'auto');
  ga('set', 'dimension1', 'Patrícia Silva');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension4', '2018-08');
  ga('set', 'dimension3', 'GAFAnomics®');
  ga('set', 'dimension19', 'Amazon, Apple, GAFAnomics®, Netflix, TESLA');
  ga('set', 'dimension20', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://supertoast.pt/?custom-css=15cd00d41f" />
		</head>

<body class="post-template-default single single-post postid-80741 single-format-standard group-blog has_sidebar custom-colors has-site-logo">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://supertoast.pt/" class="site-logo-link" rel="home" itemprop="url"><img width="693" height="500" src="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=693%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo" alt="" data-size="patch-site-logo" itemprop="logo" srcset="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?w=760&amp;ssl=1 760w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=150%2C108&amp;ssl=1 150w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=300%2C216&amp;ssl=1 300w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=640%2C461&amp;ssl=1 640w, https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?resize=693%2C500&amp;ssl=1 693w" sizes="(max-width: 693px) 100vw, 693px" data-attachment-id="64521" data-permalink="https://supertoast.pt/new-brand-supertoast-3/" data-orig-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=760%2C548&amp;ssl=1" data-orig-size="760,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-brand-supertoast" data-image-description="" data-medium-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/supertoast.pt/wp-content/uploads/2017/07/new-brand-supertoast-2.png?fit=760%2C548&amp;ssl=1" /></a>
		<div class="site-title">
		<a href="https://supertoast.pt/" rel="home">
			SuperToast		</a>

		</div>
		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-categorias" class="nav nav--main"><li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a title="Media" href="https://supertoast.pt/category/media/">Media</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a title="Transportes" href="https://supertoast.pt/category/transportes/">Transportes</a></li>
<li id="menu-item-41106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41106"><a title="Retalho" href="https://supertoast.pt/category/retalho/">Retalho</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a title="Saúde" href="https://supertoast.pt/category/saude/">Saúde</a></li>
<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a title="Fintech" href="https://supertoast.pt/category/fintech/">Fintech</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25328"><a title="Turismo" href="https://supertoast.pt/category/turismo/">Turismo</a></li>
<li id="menu-item-13379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13379"><a title="Opinião" href="https://supertoast.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://supertoast.pt/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a title="Estudos" href="https://supertoast.pt/category/estudos/">Estudos</a></li>
<li id="menu-item-39009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39009"><a title="GAFAnomics" href="https://supertoast.pt/category/gafanomics/">GAFAnomics®</a></li>
<li id="menu-item-67409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67409"><a href="https://supertoast.pt/category/lab/">Lab</a></li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394"><a href="https://supertoast.pt/category/best-of/">Best Of</a></li>
<li id="menu-item-80178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80178"><a href="https://supertoast.pt/category/from-the-crowd/">From the Crowd</a></li>
<li id="menu-item-42703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42703"><a href="https://supertoast.pt/category/citacoes/">Citações</a></li>
<li id="menu-item-42707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42707"><a href="https://supertoast.pt/category/crowdfunding/">Crowdfunding</a></li>
<li id="menu-item-69016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69016"><a target="_blank" href="http://bit.ly/supertoast-chatbot">BOT</a></li>
<li id="menu-item-41024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41024"><a href="https://supertoast.pt/newsletter/">Newsletter</a></li>
<li id="menu-item-79483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79483"><a href="https://supertoast.pt/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
		<ul id="menu-social" class="nav nav--social"><li id="menu-item-4687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4687"><a title="Seguir no Facebook" target="_blank" href="http://facebook.com/supertoast.pt">Facebook</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41000"><a target="_blank" href="http://twitter.com/supertoast_pt">Twitter</a></li>
<li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9725"><a title="YouTube" target="_blank" href="http://www.youtube.com/Cibertransistor">YouTube</a></li>
<li id="menu-item-41001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41001"><a target="_blank" href="mailto:supertoast.pt@fabernovel.com">Email</a></li>
<li id="menu-item-68582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68582"><a href="https://chatfuel.com/bot/SuperToast.pt">ChatBot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-80741" class="post-80741 post type-post status-publish format-standard has-post-thumbnail hentry category-gafanomics tag-amazon tag-apple tag-gafanomics tag-netflix tag-tesla entry-image--wide">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://supertoast.pt/category/gafanomics/" rel="category tag">GAFAnomics®</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://supertoast.pt/author/santossilvap/">Patrícia Silva</a></span></span><span class="posted-on"><a href="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/" rel="bookmark"><time class="entry-date published" datetime="2018-08-06T06:00:49+00:00">6 Agosto, 2018<span class="entry-time">6:00 AM</span></time><time class="updated" hidden datetime="2018-08-02T21:16:04+00:00">2 Agosto, 2018</time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">DESTAQUES GAFANOMICS® [06/AGO/2018]</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="1024" height="425" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=1024%2C425&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=150%2C62&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=300%2C125&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=768%2C319&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=1024%2C425&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=640%2C266&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?resize=1000%2C415&amp;ssl=1 1000w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="80768" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/gafanomics-6-ago/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=2000%2C830&amp;ssl=1" data-orig-size="2000,830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gafanomics-6-AGO" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/gafanomics-6-AGO.png?fit=980%2C407&amp;ssl=1" />
		</div>

	
	<div class="entry-content">

		<p><img data-attachment-id="70217" data-permalink="https://supertoast.pt/2018/06/04/destaques-gafanomics-04-jun-2018/06-patricia-circular/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06-PATRICIA-CIRCULAR" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?fit=980%2C980&amp;ssl=1" class="alignleft wp-image-70217" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=100%2C100&#038;ssl=1" alt="06-PATRICIA-CIRCULAR" width="100" height="100" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?w=1440&amp;ssl=1 1440w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/10/06-PATRICIA-CIRCULAR.png?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 100px) 100vw, 100px" data-recalc-dims="1" /></p>
<p>Por <strong>Patrícia Silva</strong>, Gestora de Comunicação e Marketing na FABERNOVEL INNOVATE Lisboa</p>
<p><strong>“Destaques GAFAnomics®” é uma compilação dos artigos mais importantes partilhados internamente pela equipa da FABERNOVEL.</strong></p>
<h3>Apple apresenta melhor 3º trimestre de sempre</h3>
<p><span class="aligncenter"><img data-attachment-id="80761" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/apple-tim-cook/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?fit=788%2C443&amp;ssl=1" data-orig-size="788,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple-Tim-Cook" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?fit=788%2C443&amp;ssl=1" class="size-medium wp-image-80761 aligncenter" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?resize=300%2C169&#038;ssl=1" alt="Tim Cook" width="300" height="169" srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/Apple-Tim-Cook.jpg?w=788&amp;ssl=1 788w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></p>
<p style="text-align: justify;">A Apple atingiu uma <a href="https://www.apple.com/newsroom/2018/07/apple-reports-third-quarter-results/" target="_blank" rel="noopener">receita de 53,3 mil milhões de dólares</a> no seu 3º trimestre deste ano, um crescimento de 17% em relação ao mesmo período do ano passado. Os resultados ajudaram a Apple a tornar-se a <a href="https://www.theverge.com/2018/8/2/17638764/apple-worlds-first-1-trillion-company-market-cap-stock-price" target="_blank" rel="noopener">primeira empresa de 1 bilião de dólares</a>!</p>
<p style="text-align: justify;">O número de iPhones vendidos foi praticamente o equivalente (41,3 milhões <em>VS</em> 41 milhões no 3º trimestre de 2017), mas o preço médio de venda teve um crescimento significativo, para os 724 dólares, graças ao iPhone X.</p>
<p><span class="aligncenter"><img data-attachment-id="80755" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/iphone-sales/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone-sales" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?fit=960%2C720&amp;ssl=1" class="aligncenter wp-image-80755" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?resize=432%2C291&#038;ssl=1" alt="iPhone-sales" width="432" height="291" srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?zoom=2&amp;resize=432%2C291&amp;ssl=1 864w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/iPhone-sales.png?zoom=3&amp;resize=432%2C291&amp;ssl=1 1296w" sizes="(max-width: 432px) 100vw, 432px" data-recalc-dims="1" /></span></p>
<p style="text-align: justify;">Os serviços (App Store, Apple Music, iCloud&#8230;) estão a tornar-se um segmento cada vez mais relevante: registaram um crescimento de 31%, gerando uma receita de 9,5 mil milhões de dólares. O objetivo da Apple é atingir os 50 mil milhões de dólares em receitas em serviços em 2021.</p>
<p style="text-align: justify;">Também o segmento de outros produtos, que inclui a Apple TV, o Apple Watch e os produtos Beats, cresceu 37%, atingindo uma receita de 3,7 mil milhões de dólares.</p>
<h3>Netflix vai abrir centro de produção em Madrid</h3>
<p><span class="aligncenter"><img data-attachment-id="80763" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/netflix-6/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?fit=1160%2C777&amp;ssl=1" data-orig-size="1160,777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Netflix" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?fit=980%2C657&amp;ssl=1" class="size-medium aligncenter wp-image-80763" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=300%2C201&#038;ssl=1" alt="" width="300" height="201" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=768%2C514&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=640%2C429&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?resize=746%2C500&amp;ssl=1 746w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Netflix.jpg?w=1160&amp;ssl=1 1160w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></p>
<p style="text-align: justify;">O Netflix <a href="https://www.fastcompany.com/90207186/netflix-sets-up-its-first-european-production-hub-in-madrid" target="_blank" rel="noopener">vai criar</a>, em Madrid, o seu primeiro centro europeu de produção de conteúdos. Esta é uma clara aposta do serviço de streaming em filmes e programas de TV em língua espanhola, tendo uma importância estratégica uma vez que o mercado hispânico tem mais de 500 milhões de falantes em todo o mundo.</p>
<p style="text-align: justify;">O centro, localizado na Ciudad de la Tele, vai ser desenvolvido e gerido pelo grupo de media espanhol Grupo Secuoya. O espaço vai servir para a produção de conteúdos originais de séries já lançadas, como &#8220;La Casa de Papel&#8221;, e para a produção de novos conteúdos.</p>
<p style="text-align: justify;">Este ano, o Netflix produziu cerca de 20 conteúdos originais em Espanha e tem investido significativamente em conteúdos licenciados e co-produzidos <a href="https://variety.com/2018/tv/global/netflix-atresmedia-la-casa-de-papel-vancouver-1202875409/" target="_blank" rel="noopener">por televisões</a> e produtores espanhóis.</p>
<h3>Publicidade e cloud alavancam lucros da Amazon</h3>
<p><span class="aligncenter"><img data-attachment-id="80764" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/amazon-jeff-bezos/" data-orig-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?fit=2400%2C1800&amp;ssl=1" data-orig-size="2400,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amazon-Jeff-Bezos" data-image-description="" data-medium-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?fit=980%2C735&amp;ssl=1" class="size-medium aligncenter wp-image-80764" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=300%2C225&#038;ssl=1" alt="Jeff Bezos" width="300" height="225" srcset="https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?resize=667%2C500&amp;ssl=1 667w, https://i2.wp.com/supertoast.pt/wp-content/uploads/2018/08/Amazon-Jeff-Bezos.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></p>
<p style="text-align: justify;">A Amazon atingiu uma receita de 52,9 mil milhões de dólares, no segundo trimestre deste ano. Os lucros atingiram um valor recorde de 2,5 mil milhões de dólares, impulsionados, sobretudo, pelos negócios de publicidade e cloud.</p>
<p style="text-align: justify;">As receitas do serviço Amazon Web Services cresceram 49% para mais de 6 mil milhões de dólares. A Amazon continua a liderar na cloud (33% quota de mercado) apesar da concorrência da Microsoft e da Google (com 13% e 6% de quota de mercado, respetivamente). Este segmento de negócio teve um resultado líquido de 1,6 mil milhões, ou seja, 55% do lucro total.</p>
<p style="text-align: justify;">Outro destaque vai para o <a href="https://www.thedrum.com/news/2018/07/27/amazon-says-its-advertising-business-now-worth-22bn" target="_blank" rel="noopener">crescimento de 132% do negócio de publicidade</a>, cuja receita atingiu 2,2 mil milhões de dólares. Será que a Amazon é <a href="https://supertoast.pt/2017/03/13/amazon-o-gigante-adormecido-da-publicidade-digital/" target="_blank" rel="noopener">um império &#8220;escondido&#8221; da publicidade</a> digital? Parece que sim&#8230;</p>
<h3>Tesla lança prancha de surf</h3>
<p><span class="aligncenter"><img data-attachment-id="80765" data-permalink="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/tesla-surfboard/" data-orig-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-surfboard" data-image-description="" data-medium-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?fit=980%2C653&amp;ssl=1" class="size-medium wp-image-80765 aligncenter" src="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=300%2C200&#038;ssl=1" alt="Tesla" width="300" height="200" srcset="https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/supertoast.pt/wp-content/uploads/2018/08/tesla-surfboard.jpg?w=1960&amp;ssl=1 1960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></p>
<p style="text-align: justify;">A Tesla <a href="https://techcrunch.com/2018/07/28/tesla-is-making-a-1500-surfboard/" target="_blank" rel="noopener">lançou uma prancha de surf</a> de 1.500 dólares, em parceria com a Lost Surfboards e Matt “Mayhem” Biolos, dois peritos na conceção de pranchas de surf. O novo produto é uma edição limitada, a compra podia ser feita na loja online da Tesla e esgotou em menos de 24 horas.</p>
<p style="text-align: justify;">O material das pranchas é inspirado nos interiores dos automóveis Tesla e integra acabamentos que podem ser encontrados nos automóveis da empresa. As pranchas podem também ser transportadas nos Model S, Model X e Model 3.</p>
<p style="text-align: justify;">Além da nova prancha, a Tesla tem disponíveis outros produtos de merchandise, como  bonés, t-shirts, powerbanks e mini-Teslas para crianças.</p>
<hr />
<p style="text-align: justify;"><strong>GAFAnomics®</strong> [ga-fɑː-nom-iks], substantivo: Novo modelo económico em rede, inspirado pelos GAFA – Google, Apple, Facebook e Amazon – que integra Unicórnios (startups com valorização acima de mil milhões de dólares), gigantes chineses de tecnologia e todas as empresas que mudam as nossas vidas através da tecnologia e inovação.</p>
<p>Outros acrónimos de empresas que seguem estratégias GAFAnomics®:<br />
<strong>NATU</strong> – Netflix, AirBnB, Tesla e UBER<br />
<strong>DUMITA </strong>– Baidu, Xiaomi, Tencent e Alibaba (os GAFA chineses).</p>
<p>Durma descansado, os GAFA estão a trabalhar… possivelmente para transformar (disromper) a sua indústria.</p>
<h3><strong>ESTUDOS GAFAnomics®:</strong></h3>
<p><strong><a title="TESLA: Uploading the Future" href="https://supertoast.pt/2017/12/07/tesla-uploading-the-future/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D72be6e74b8%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155123000&amp;usg=AFQjCNG3wPiALYMrRYREviyTcMtTcCDLSw"><u>TESLA: Uploading the Future</u></a><br />
<u><a title="GAFAnomics: Nova Economia, Novas Regras" href="https://supertoast.pt/2014/11/26/gafanomics-nova-economia-novas-regras-estudo/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D83d636bd50%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNEg2VCpGRZsXUp53ZEbmuqSPr-zpQ">GAFAnomics: Nova Economia, Novas Regras</a></u><u><br />
<a title="GAFAnomics 2ª Temporada" href="https://supertoast.pt/2015/11/05/gafanomics-2-temporada-estudo/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D93c5707623%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNE8d9JngmGN2IoyxhLqJ0r4XasRvw">GAFAnomics: 4 super poderes, na NetworkEconomy</a><br />
<a title="UBER: O vírus dos transportes" href="https://supertoast.pt/2016/07/13/uber-o-virus-dos-transportes/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D7cd0ce4ed5%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNH6zbWwX1-vJwXVZOtZ25wM6gPcvA">UBER: O vírus dos transportes</a><br />
<a title="Amazon: O império escondido " href="https://supertoast.pt/2013/02/15/amazon-o-imperio-escondido-estudo/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D2f39e7edc1%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNH7NNqEXn9qXfb8pemnkNvstsDIGQ">Amazon: O império escondido</a><br />
<a title="Facebook: A startup perfeita" href="https://supertoast.pt/2013/01/18/facebook-a-startup-perfeita/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3D3a9ddca1e8%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNFTveE9PVAAan-FIwTYqQoI9oBxuw">Facebook: A startup perfeita</a><br />
<a title="LinkedIn: A rede séria" href="https://supertoast.us13.list-manage.com/track/click?u=a62d70a27df4a4f8bb380510f&amp;id=e8a573a462&amp;e=a307746513" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-PT&amp;q=https://supertoast.us13.list-manage.com/track/click?u%3Da62d70a27df4a4f8bb380510f%26id%3De8a573a462%26e%3Da307746513&amp;source=gmail&amp;ust=1516014155124000&amp;usg=AFQjCNEtXlNIx3OwB8jYL3Eyh-6kqQo2zg">LinkedIn:  A rede séria</a></u></strong></p>
<p><strong>Que tornar a sua empresa numa empresa GAFAnomics® ?<br />
Contacte a FABERNOVEL INNOVATE:</strong></p>
<div id='contact-form-80741'>
<form action='https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/#contact-form-80741' method='post' class='contact-form commentsblock'>
&#8221;]
<div>
		<label for='g80741-nome' class='grunion-field-label name'>Nome:</label>
		<input type='text' name='g80741-nome' id='g80741-nome' value='' class='name'  />
	</div>

<div>
		<label for='g80741-email' class='grunion-field-label email'>Email:</label>
		<input type='email' name='g80741-email' id='g80741-email' value='' class='email'  />
	</div>

<div>
		<label for='g80741-telefone' class='grunion-field-label text'>Telefone:</label>
		<input type='text' name='g80741-telefone' id='g80741-telefone' value='' class='text'  />
	</div>

<div>
		<label for='g80741-empresa' class='grunion-field-label text'>Empresa:</label>
		<input type='text' name='g80741-empresa' id='g80741-empresa' value='' class='text'  />
	</div>

<div>
		<label for='contact-form-comment-g80741-mensagem' class='grunion-field-label textarea'>Mensagem:</label>
		<textarea name='g80741-mensagem' id='contact-form-comment-g80741-mensagem' rows='20' class='textarea'  ></textarea>
	</div>
	<p class='contact-submit'>
		<input type='submit' value='Submeter &#187;' class='pushbutton-wide'/>
		<input type='hidden' name='contact-form-id' value='80741' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='04ccb7a3ac81481c8216c1ed0a44cdbcc23c22f4' />
	</p>
</form>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://supertoast.pt/tag/amazon/" rel="tag">Amazon</a> <a href="https://supertoast.pt/tag/apple/" rel="tag">Apple</a> <a href="https://supertoast.pt/tag/gafanomics/" rel="tag">GAFAnomics®</a> <a href="https://supertoast.pt/tag/netflix/" rel="tag">Netflix</a> <a href="https://supertoast.pt/tag/tesla/" rel="tag">TESLA</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
	<div class="author-info__avatar  media__img">

		<img alt='' src='https://secure.gravatar.com/avatar/8e5e209fa30e3b56574a68438418b60d?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e5e209fa30e3b56574a68438418b60d?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />
	</div>
	<div class="author-info__description  media__body">
		<h3 class="author-info__title">Patrícia Silva</h3>
		<a class="author-info__link" href="https://supertoast.pt/author/santossilvap/" rel="author" title="View all posts by Patrícia Silva">All posts</a>
		<p class="author-info__bio" itemprop="description">Gestora de comunicação e marketing da FΛBERNOVEL.

Colaborou com a Visão, SIC, Rádio Renascença e, mais recentemente, duas publicações ligadas às temáticas da Energia e Cidades Inteligentes.

Licenciada em Comunicação e Jornalismo pela Universidade Lusófona de Humanidades e Tecnologias e com uma Pós-Graduação em Jornalismo Multiplataforma pela Universidade Nova de Lisboa. </p>

		
	</div><!-- .author__description -->
</aside><!-- .author__info -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/06/destaques-gafanomics-06-ago-2018/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&#038;postid=80741&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=6.3.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=fbfd9b0453728b27228783d3c37548d32f24524a#parent=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Fica a saber como são processados os dados dos comentários</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscreva o SuperToast no Facebook Messenger</h4><div class="textwidget custom-html-widget"><script> window.fbMessengerPlugins = window.fbMessengerPlugins || { init : function() { FB.init({ appId: "1678638095724206", xfbml: true, version: "v2.6" }); }, callable : [] }; window.fbAsyncInit = window.fbAsyncInit || function() { window.fbMessengerPlugins.callable.forEach( function( item ) { item(); } ); window.fbMessengerPlugins.init(); }; setTimeout( function() { (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); }, 0); </script> <div class="fb-send-to-messenger" messenger_app_id="1678638095724206" page_id="126632637372495" data-ref="b64:U2l0ZSBTdXBlclRvYXN0" color="blue" size="xlarge"> </div></div></aside><aside id="search-8" class="widget widget_search"><h4 class="widget-title">Pesquisa</h4><form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4 class="widget-title">Newsletter</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="b4d86964c3" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_APELIDO" class="mc_var_label mc_header mc_header_text">Apelido</label>
	<input type="text" size="18" placeholder="" name="mc_mv_APELIDO" id="mc_mv_APELIDO" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NOME" class="mc_var_label mc_header mc_header_text">Nome</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NOME" id="mc_mv_NOME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obrigatório			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscrever" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Artigos mais lidos</h4><ul>				<li>
										<a href="https://supertoast.pt/2018/08/06/destaques-gafanomics-06-ago-2018/" class="bump-view" data-bump-view="tp">
						DESTAQUES GAFANOMICS® [06/AGO/2018]					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2016/07/13/uber-o-virus-dos-transportes/" class="bump-view" data-bump-view="tp">
						UBER: O vírus dos transportes					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2013/01/18/facebook-a-startup-perfeita/" class="bump-view" data-bump-view="tp">
						Facebook: A startup perfeita					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2018/07/18/nike-lanca-loja-figital/" class="bump-view" data-bump-view="tp">
						Nike lança loja &quot;figital&quot;					</a>
									</li>
							<li>
										<a href="https://supertoast.pt/2016/09/22/o-novo-retalho-a-reinvencao-dos-espacos-e-da-relacao/" class="bump-view" data-bump-view="tp">
						O novo retalho: A reinvenção dos espaços e da relação					</a>
									</li>
			</ul></aside><aside id="text-124" class="widget widget_text"><h4 class="widget-title">DOSSIER ESPECIAL</h4>			<div class="textwidget"><p><a href="https://supertoast.pt/inteligencia-artificial/"><img class="aligncenter wp-image-64625 size-medium" src="https://i2.wp.com/supertoast.pt/wp-content/uploads/2017/07/imagem-dossier-v2.png?resize=256%2C300&#038;ssl=1" alt="" width="256" height="300" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-88" class="widget widget_text"><h4 class="widget-title">Sobre o SuperToast</h4>			<div class="textwidget">A inovação acontece todos os dias... como os pequenos almoços! E se <a href="http://www.livinginternet.com/i/ia_myths_toast.htm">o primeiro objeto conectado foi uma torradeira</a> (1989), então porque não distribuir torradas de inovação?
<div></div>
<div></div>
"Tomorrow's News, Every Morning" é o mote do <a href="http://supertoast.pt">SuperToast</a><strong>, </strong>um projeto editorial da <a href="http://innovate.fabernovel.com">FABERNOVEL</a>, a agência de consultoria em inovação e nova economia que ajuda as grandes empresas a pensar e agir como startups.
<div></div>
<div></div>
Partilhar, comentar e analisar as principais tendências que estão a transformar a sociedade é o objetivo deste projeto. Com o SuperToast, os profissionais e as organizações podem entender, antecipar e preparar-se para o futuro.
<div></div>
<div></div>
Fique atento, a torradeira está a aquecer!
<div></div>
<div></div></div>
		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"a62d70a27df4a4f8bb380510f","lid":"4cc5e93fa9"}) }); window.define.amd = undefined; } );</script>

<aside id="text-67" class="widget widget_text"><h4 class="widget-title">Copyright</h4>			<div class="textwidget"><p>De acordo com as regras da <a href="http://creativecommons.org/licenses/by-nc/2.5/pt/" rel="license">Licença<br />
da Creative Commons (uso não comercial) &#8211; 2.5 Portugal</a>.<br />
Reprodução e partilha dos conteúdos autorizada para uso não comercial com referência à fonte: <a href="http://www.supertoast.pt">SuperToast</a> by <a href="http://innovate.fabernovel.com">FABERNOVEL</a></p>
</div>
		</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h4 class="widget-title">Contactos</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=avenida+sabóia,+514+-+1º+2765-277+monte+estoril" target="_blank">Avenida Sabóia, 514 - 1º<br/>2765-277 Monte Estoril</a></div><div class="confit-phone"><span itemprop="telephone">+351214683623</span></div><div class="confit-email"><a href="mailto:supertoast.pt@fabernovel.com">supertoast.pt@fabernovel.com</a></div></div></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><!-- Load Facebook SDK for JavaScript --></p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_PT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<p><!-- Your customer chat code --></p>
<div class="fb-customerchat"
  attribution=setup_tool
  page_id="126632637372495"
  theme_color="#001b9f"
  logged_in_greeting="Olá! Vamos conversar sobre inovação?"
  logged_out_greeting="Olá! Vamos conversar sobre inovação?">
</div>
</div>
		</aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://supertoast.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<pre style="display: none">destaques-gafanomics-06-ago-2018-supertoast</pre>		
				<script type='text/javascript'>
				window.fbAsyncInit = function() {
				    FB.init({
				        appId            : '722013358187209',
				        autoLogAppEvents : true,
				        xfbml            : true,
				        version          : 'v2.11'
				    });
				};
				
				(function(d, s, id){
				    var js, fjs = d.getElementsByTagName(s)[0];
				    if (d.getElementById(id)) {return;}
				    js = d.createElement(s); js.id = id;
				    js.src = 'https://connect.facebook.net/en_US/sdk.js';
				    fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				
				
				</script>
				
				<div class='fb-customerchat'
				   page_id='126632637372495'
				   ref='destaques-gafanomics-06-ago-2018-supertoast'>
				</div>
			<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52134587-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-8e5e209fa30e3b56574a68438418b60d">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://supertoast.pt/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/themes/patch/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/supertoast.pt\/wp-admin\/admin-ajax.php","nonce":"c2e400b3a0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"O seu coment\u00e1rio esta em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/supertoast.pt\/wp-login.php?redirect_to=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supertoast.pt/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://supertoast.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=80741&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=fbfd9b0453728b27228783d3c37548d32f24524a#parent=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2787633&postid=80741&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=pt_PT&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=fbfd9b0453728b27228783d3c37548d32f24524a#parent=https%3A%2F%2Fsupertoast.pt%2F2018%2F08%2F06%2Fdestaques-gafanomics-06-ago-2018%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'2787633',post:'80741',tz:'1',srv:'supertoast.pt'} ]);
	_stq.push([ 'clickTrackerInit', '2787633', '80741' ]);
</script>

</body>
</html>
<!--
	generated in 0.363 seconds
	77687 bytes batcached for 300 seconds
-->
